Concours photo

Partenaires

Sur Facebook

pas de courant pas de contact

Démarré par tony8388, 27 Août 2015 à 17:42:00

0 Membres et 1 Invité sur ce sujet

tony8388

salut a tous petit problème avec ma mustang de 1965 j'ai pas de courant, pas de contact la batterie est ok je sais pas a quel endroit le courant disparait je sais pas trop ou chercher si quelqu'un a un schéma ou une idée ça serait cool ! merci

mustang66

Tu veux dire qu'elle ne démarre pas ou bien que tu n'as aucune alimentation après contact ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

mustang66

Voici les plans.

http://www.midlife66.com/wiring/wiring.html

As tu contrôlé les fusibles ? (derrière le tdb)
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

tony8388

je n'ai aucune alimentation ni rien d'electrique qui se met en route sauf une ampoules dans la boite a gants

tony8388

merci je vais regarder si ça peux m'aider un peu

mustang66

Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

tony8388

merci et tu as raison je vais vérifier les fusibles c'est vrai j'y ai pas pensé lol . . . le pire c'est que je suis électricien c'est le truc qu'on vérifie en premier

mustang66

Oui et comme tu le sais tu auras à chercher pourquoi, car un fusible qui claque n'est jamais bon.
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

scal

le main connector sur le parfeu coté moteur a droite n est pas debranché ?

Sujets similaires (5)