Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

moteur qui vibre, defaillance electrique?

Démarré par noart17, 20 Novembre 2022 à 20:36:08

0 Membres et 1 Invité sur ce sujet

noart17

Citation de: toine10 le 24 Novembre 2022 à 13:52:40Video privée LOL on peut pas voir

Oui pardon, c'est rectifié!

Oui je viens de voir un garagiste qui m'a indiqué que si mon dignostic etait bon, cela ne pouvait venir que d'un réglage des vis platinées. Mon alternateur, la bobine ou le condensateur sont mis hors de cause.
J'y vois un peu plus clair!!

https://mega.nz/file/ixlHiYJR#4jDkAoa4VTupQjrU9a9pz_C3AlS-LZbvoWpPr0mrrDQ[/img]
https://mega.nz/file/f19WDbbA#k137T8nyRcVB7rl3RJOeixqbCg27mpMMdhUIZZ9k-ak
https://mega.nz/file/PtFTEAjY#2WcFo2Cs0q_GJxxPliYTgXbHzdSIjbr49WCjEhhWNLo

Du coup, peut etre passer en allumage electronique resoudrait le probleme?

olive82

Il peut peut-être y avoir une usure de l'allumeur ?

Il est d'origine ou récent ?

Jean-Yves 26

Je ne vois pas en quoi le réglage des rupteurs agiraient sur l'étincelle de la bougie qui donne pas, je dois être largement dépassé  ;D

machbill

pas sûr de l'interprétation, le dispositif lumineux n'est pas assez pointu pour constater des "troubles" à l'allumage.

si tu as un thermomètre laser, tu peux aussi le pointer sur les différents collecteurs d'échappement, tu verras bien si le 5 reste beaucoup plus froid que les autres.

Pascal-lrq


🡱 🡳