Concours photo 2020

Partenaires

Sur Facebook

Les aiguilles tableau de bord se décalent sur la droite

Démarré par Papat, 26 juin 2016 à 01:44:52

0 Membres et 1 Invité sur ce sujet

Papat

Sur ma mustang 66, j'ai remarqué le fait suivant: après avoir roulé quelques dizaines de kilomètres, voiture bien chaude donc. J'ai mes aiguilles de jauge de carburant et de température qui de temps en temps (disons une fois toutes les cinq minutes) se décalent vers la droite pendant quelques secondes puis reviennent à leur place.

Cela vous dit quelque chose ? Naïvement je me dis que je devrais regarder du côté du régulateur de tension, j'ai cru comprendre qu'il était pas du genre costaud chez les mustang première génération. Si c'est bien ça, à votre avis ça vaut le coup de le changer directement ou je peux attendre?

Merci

guillaume69

Le fait que le phénomène se produise sur les deux jauges indique en effet un problème plutôt électrique.

Ça ne mange pas de pain d'essayer avec un VR neuf. C'est petit, léger et pas trop cher. Mais si c'était lui, la pression d'huile serait également affectée, non? Pas de battement au niveau de la pression d'huile?

G

jls38

Tuas deux régulateurs de tension, un qui commande l'alternateur pour toute la voiture et un second dans le tableau de bord qui transforme le "12V" du circuit général en 5V pour alimenter les instruments de bord.

Le premier est situé dans le compartiment moteur, le second à l'arrière du panneau des instruments de bord.

Les deux jauges en question sont commandées par des résistances variables en fonction de la température ou du niveau de carburant. Si je me souviens bien du fonctionnement de ces machins :
- la sonde de carburant n'est quasiment plus résistive lorsque le réservoir est plein
- un court-circuit dans la sonde de température résulte en une indication "surchauffe" sur le tableau de bord

Tu dois donc avoir soit (1) un court-circuit quelque part dans ton tableau de bord qui n'affecte que les arrivées de ces deux sondes (peu probable), soit (2) une surtension générale dans ta voiture pendant quelques secondes (vérifie que tout est bien enfiché/serré côté alternateur et régulateur de tension sous le tableau de bord, soit (3) un problème avec le régulateur de courant du tableau de bord qui se met de temps en temps à fournir plus de 5 volts.

As-tu eu ce problème de nuit ? Est-ce que l'éclairage du tdb s'est brusquement mis à briller beaucoup plus fort ?

Est-ce que tous les autres instruments électriques fonctionnent correctement ? Pression d'huile ? Alternateur ? La jauge de pression d'huile fonctionne comme les deux autres et devrait être affectée de la même façon.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

Papat

Merci pour vos réponses.

Comme ça ne se produit que relativement rarement (quelques secondes toutes les cinq minutes et après avoir roulé au moins une demi heure), je ne suis pas absolument certain mais il me semble que la pression d'huile est affectée elle aussi. Côté alternateur l'aiguille ne bouge pas beaucoup elle reste toujours au neutre (hormis juste après le démarrage un petit charge très faible et si je met les phares moteur éteint un petit discharge). L'alternateur débite : 14.2 V mesuré au voltmètre hier.

Je n'ai pas le souvenir d'avoir eut ce phénomène de nuit mais ça fait un moment que je n'ai pas roulé de nuit.

Sinon, j'ai changé la sonde de température ce week end. En testant la tension entre le bloc moteur et le fil de sonde, ma lampe témoin avait tendance un peu à scintiller signe d'une assez mauvaise connexion. Pourtant après avoir mis ma sonde neuve ça marche bien. Est-ce peut être une piste mais on est 'avant' le tableau de bord ? Le phénomène décrit dans ce post (les aiguilles qui se décalent) était antérieur au changement de sonde.

Il y'a donc deux régulateurs de tension et je pense que comme dit par jls38 dans l'option 3) il faudrait que je vérifie le régulateur de tension du tableau de bord. Ça me semble l'hypothèse la plus probable.

Papat


guillaume69

Ah oui, depuis le début, on parle bien du petit régulateur de tension qui se trouve au niveau des instruments de bord.

Papat

oui je confirme bien. L'aiguille de pression d'huile est elle aussi décalée vers la gauche quand le phénomène se produit.

Je vais regarder donc du côté de ce petit régulateur.

Merci

adrien78

Régulateur HS ! J'avais exactement le même soucis sur ma 66, toutes mes aiguilles partaient à fond de temps en temps sans raison.
Après changement du régul derrière le tdb, plus aucun problème.

angele78

Bonjour,
A quoi ressemble ce régulateur derrière le tableau de bord ?

scal


Sujets Similaires (5)