Concours photo

Partenaires

Sur Facebook

jauge temperature

Démarré par doudou34, 12 Mai 2016 à 17:05:41

0 Membres et 1 Invité sur ce sujet

doudou34

Je sais que ce sujet été maintes fois traité mais je sèche. Ma jauge branchée à sa sonde monte à fond. Je débranche la sonde, elle reste en bas, je me dis donc que la sonde est HS, fil à la masse la jauge monte à fond, normal.je monte donc une sonde neuve et rebelotte elle monte à fond.

Même souci sur la jauge de niveau de carburant, branchée elle monte à fond, débranchée elle descend mais ça ce sera un autre problème à régler, je ne sais pas si cela peut avoir quelque chose à voir. Quant à la jauge pression d'huile, fonctionnement tout à fait normal.

Merci pour vos lumières.

scal

Régulateur de tension derriere le bloc compteur qui débloque  ;D

Mustanger


doudou34

Merci les gars, c'était exactement  ça, régulateur neuf et tout refonctionne   bien1

adrien78

Quelqu'un a déjà mesuré la tension en sortie de ce régul ? On est sencé y trouver 6V tout pile moteur tournant?

Mustanger

entre 5v et 6v

l'électronique est bien car il est réglable tu peux régler tes mano

adrien78

et tu le règle de quelle façon ?
Car j'ai l'impression que depuis que j'ai changé le mien ma température de flotte a augmenté à mort.
Par contre le reste semble ne pas avoir bougé...  ???

Mustanger


Mustanger

sur un électronique c'est ici

adrien78

j'ai pris celui en photo de chez scott drake. Faudrait que je réinstalle l'ancien voir si ça vient bien de la ou non.

Sujets similaires (5)