Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Elle ne démarre pas, problème avec le relais???

Démarré par NANTHIAT, 01 Décembre 2016 à 10:15:21

0 Membres et 1 Invité sur ce sujet

NANTHIAT

Bonjour à tous,

Hier j'ai voulu sortir ma mumu sauf que rien ne se passe en mettant le contact!! :(

Alors j'ai cherché sur le net et lu ici pour le contrôle du démarreur (qui est neuf) qu'il fallait chunter le relais (flèche bleue) ce que j'ai fait et mon démarreur à bien tourné donc ce n'est pas lui.

Alors j'aimerais tester le relais mais il y a deux fils qui arrivent, un rouge et l'autre violet... Lequel vient du neiman?? Pourquoi il y en a deux?

traffic.gif


Bien évidemment ma batterie est pleine, donc cela ne peut venir soit de lui, soit du neiman..
Merci d'avance pour vos précieux conseils car ma belle en panne je suis démoralisé...

;)


scal

Le +12 du neimann c'est le petit de droite (et je parle pas de Nicolas S.)

Ton relais est cuit met y un coup de clé a mollette, il va se décoler. c'est du consomable cette m...

NANTHIAT

Citation de: scal le 01 Décembre 2016 à 11:42:17
Le +12 du neimann c'est le petit de droite (et je parle pas de Nicolas S.)

Ton relais est cuit met y un coup de clé a mollette, il va se décoler. c'est du consomable cette m...

MDR!!!! ;D ;D

Merci Scal, je vais essayé ça à midi..
Le "coup" z' y tape fort ou avec amour???? ;D

Sinon je peux essayé de brancher le plus de la batterie pour vois si ce n'est pas le neiman??
Celui de gauche c'est quoi??

Merci maitre Scal.... ;)

scal

bah c est un relais.
Les 2 petits alimente la bobine pour laisser le courant entre les 2 grosses bornes.
Il faut le changer de toute façon

NANTHIAT

Citation de: scal le 01 Décembre 2016 à 12:50:41
bah c est un relais.
Les 2 petits alimente la bobine pour laisser le courant entre les 2 grosses bornes.
Il faut le changer de toute façon

Je viens de le trouver, donc commandé.. Merci à toi...
Je vais lui mettre un grand coup sur la tronche en arrivant et je te dirais...

;)

NANTHIAT

Donc essai, après avoir tapé dessus rien..

Par contre j'ai branché en direct la prise côté droite, ça me met en route la,pompe à essence.. si je branche côté gauche ça actionne le démarreur.. Ça veut dire que c'est mon nieman qui doit être mort, étant tout seul je ne peux pas contrôlee si le jus arrive neiman position démarrage...

Si ç'est le Newman j'suis dans la merde là... pctnt

scal

Si tu mets un multimetre , tu vois bien tout seul si le jus arrive.
Comment ça cela met en route la pompe a essence.
Elle est electrique ?

scal


NANTHIAT

Citation de: scal le 01 Décembre 2016 à 13:37:42
Si tu mets un multimetre , tu vois bien tout seul si le jus arrive.
Comment ça cela met en route la pompe a essence.
Elle est electrique ?

Oui électrique Scal.
bon je viens de contrôler: je mets le contact, j'ai du jus sur la prise de droite et ma pompe à essence démarre.. Rien sur la borne de gauche..


scal


scal

Citation de: NANTHIAT le 01 Décembre 2016 à 13:41:25
Citation de: scal le 01 Décembre 2016 à 13:37:42
Si tu mets un multimetre , tu vois bien tout seul si le jus arrive.
Comment ça cela met en route la pompe a essence.
Elle est electrique ?

Oui électrique Scal.
bon je viens de contrôler: je mets le contact, j'ai du jus sur la prise de droite et ma pompe à essence démarre.. Rien sur la borne de gauche..

Sur la borne de droite tu as du jus quand la clé est sur on
sur celle de gauche uniquement quand tu démarre.

[attach=1]

NANTHIAT

Citation de: scal le 01 Décembre 2016 à 13:48:35
Citation de: NANTHIAT le 01 Décembre 2016 à 13:41:25
Citation de: scal le 01 Décembre 2016 à 13:37:42
Si tu mets un multimetre , tu vois bien tout seul si le jus arrive.
Comment ça cela met en route la pompe a essence.
Elle est electrique ?

Oui électrique Scal.
bon je viens de contrôler: je mets le contact, j'ai du jus sur la prise de droite et ma pompe à essence démarre.. Rien sur la borne de gauche..

Sur la borne de droite tu as du jus quand la clé est sur on
sur celle de gauche uniquement quand tu démarre.

[attach=1]

Ce qui n'est pas le cas...  pctnt
Clef à fond sur démarrage pas de jus sur la borne de gauche...

scal

Tu n'as pas bricolé du coté du maitre cylindre de frein
Parfois il y a des faux contacts vers le main connector

NANTHIAT

Citation de: scal le 01 Décembre 2016 à 13:45:38
https://www.youtube.com/watch?v=psqxVvU5Hig

Test ton solenoid

Merci pour  la vidéo mais moi et l'anglais... :(

Mais j'ai compris pour le test, mais pour moi c'est bon car quand j'allimente la borne de droite le démarreur fonctionne..

NANTHIAT

Citation de: scal le 01 Décembre 2016 à 13:52:36
Tu n'as pas bricolé du coté du maitre cylindre de frein
Parfois il y a des faux contacts vers le main connector

Non, elle marchais avant hier et plus rien hier aprèm....

NANTHIAT

J'ai un fil rouge à moite naze à la sortie de cette borne dont tu parle.. je bidouille et je te dis, merci pour l'info... bien1

NANTHIAT

C'est pas ça.. L'incriminé est rouge et celui qui va au relais est rouge gris..  >:(

Ben la je sèche!!!
Pour moi pas d'envoie de courant depuis le neiman.. et la c'est la merde

scal


NANTHIAT

Citation de: scal le 01 Décembre 2016 à 14:27:25
Ah et pourquoi c est la merde.

Ben pour moi qui ne suis pas mécano je ne sais plus où chercher et c'est la grosse panne car je suis loin de tout Scal....

scal

Ok et beh pas grave

Faut tester le 12 au neiman

[attach=1]

Si tu as du 12 volts sur le jaune du neimann tu dois avoir du 12 coté solenoide sur la petite borne de gauche

🡱 🡳