ForumMustang.com

Technique => Technique Mustang 1965-1973 => Electricité - Gén. 1 => Discussion démarrée par: coupe69 le 09 juillet 2012, 22:17:34 pm

Titre: divers soucis électriques
Posté par: coupe69 le 09 juillet 2012, 22:17:34 pm
Je termine le montage et il me reste les petits soucis techniques.

Mon klaxon ne fonctionne + et j'ai remarquer ceci.
+Quand le volant est à sa place , boulon serré   j'ai remarquer que les contacts du turn signal ne sont + en contact avec la platine à l'arrière du volant , j'ai essayer toutes les positions mais je ne parvient pas à le remettre correctement .d'après moi , rien ne bloque .

Des idées de ce qui pourrait se passer?? au montage du turn signal, tout fonctionnait correctement.

autre chose, je n'ai plus de Stop ni de clignots à l'arrière, par contre les phares fonctionnent correctement donc j'ai écarter la thèse de la masse.à l'avant tout fonctionne correctement.

Des idées??
[attach=1]
[attach=2]
[attach=3]

Merci de vos lumières  rnr
Titre: Re : divers soucis électriques
Posté par: sayrus le 09 juillet 2012, 22:23:33 pm
Prend un ohmètre et test chaque section.

Pour tes feux arrières, tu as vérifié tes fusibles?  Avec un ohmètre aussi.
Titre: Re : divers soucis électriques
Posté par: coupe69 le 09 juillet 2012, 22:34:53 pm
salut ,

Fusibles ok , par contre pour le ome machin, je sais que ca existe mais de là m'en servir.. boulet3
Titre: Re : divers soucis électriques
Posté par: JLS le 10 juillet 2012, 06:25:49 am
 lectcaf01

Les deux petits pitons que tu montres sont pour le klaxon  par-dessus tu as une platine ronde qui vient avec un ressort au milieu .....

[attach=1]


Vérifie tes connections derrière le tableau de bord  ???
Si tu ne sais pas te servir d'un ohmmètre prends un multimètre  mchech01
Titre: Re : Re : divers soucis électriques
Posté par: cyril le 10 juillet 2012, 09:28:56 am
lectcaf01

Les deux petits pitons que tu montres sont pour le klaxon  par-dessus tu as une platine ronde qui vient avec un ressort au milieu .....

(Lien fichier)


Vérifie tes connections derrière le tableau de bord  ???
Si tu ne sais pas te servir d'un ohmmètre prends un multimètre  mchech01

exact aux vues de tes photos il doit te manquer une pièce pour que les deux ergots soient en contact !
Titre: Re : Re : divers soucis électriques
Posté par: herve2.24v le 10 juillet 2012, 11:48:35 am
salut ,

Fusibles ok , par contre pour le ome machin, je sais que ca existe mais de là m'en servir.. boulet3

Pour l’Ohmmètre, c'est pas très compliqué et surtout très utile pour savoir ce qui se passe (ou ne se passe pas) dans le paquet de spaghetti électriques.

l'appareil multi-fonction s’appelle un multimètre ( rnr Hi) et il peut donc être utiliser en :
- Ohmmètre pour mesurer une résistance ou tester si le courant peut passer ou non
- Voltmètre pour mesurer une tension
- Ampèremètre pour mesurer une intensité
tu peux trouver une explication sur son utilisation ici :
http://forum.allinbox.com/aspectgeek/Electronique/tuto-apprendre-multimetre-sujet_6390_1.htm (http://forum.allinbox.com/aspectgeek/Electronique/tuto-apprendre-multimetre-sujet_6390_1.htm)

ça vaut le coup de s'y intéresser, c'est pas cher et ça gagne du temps. ;)
Titre: Re : divers soucis électriques
Posté par: coupe69 le 10 juillet 2012, 12:37:29 pm
Merci de vos remarques
Merci HI , je suis une bille mais j'assume  belebele
Super hervé, je le met en marque page et étudie la chose  rnr

Pour ce qui est du volant , je suis toujours avec celui d'origine , la platine se trouve en faite sur le volant à l'arrière , est il possible de faire remonter la parie extérieur de la colonne sans que la tige centrale ne bouge?
Titre: Re : divers soucis électriques
Posté par: coupe69 le 10 juillet 2012, 13:06:35 pm
Pour le klaxon , j'ai trouver la solution,
J'ai desserrer la bague qui tient la colonne sous le tableau de bord et ai fait remonter celle ci d'1 cm, resserrage de la bague, mise en place du volant et le klaxon fonctionne  smk

Fallait le savoir, pour les feux arrière , je cours acheter un volt-multi machin et commence mes cours d'électricité .

Merci  rck
Titre: Re : divers soucis électriques
Posté par: sayrus le 10 juillet 2012, 13:50:32 pm
Un tout simple fera l'affaire hein!
Titre: Re : Re : divers soucis électriques
Posté par: JLS le 10 juillet 2012, 20:07:26 pm
Merci de vos remarques
Merci HI , je suis une bille mais j'assume  belebele
Je dois être aussi fort que toi  ;D
voila ce que j'utilise ,c'est très simple pas cher et tu sais si tu as du courant de suite  ;) ;D

(http://i44.servimg.com/u/f44/16/74/48/37/test_l10.jpg)

Titre: Re : divers soucis électriques
Posté par: coupe69 le 10 juillet 2012, 21:14:01 pm
ça me rassure alors de pas être le seul  LOL


J'ai fais un test avec un morceau de fil, en partant directement de l'interrupteur de la pédale de frein , les stop fonctionnent , donc ce n'est pas l'intérrupteur (bonne chose) mon problème se trouve alors entre les 2, mais où ???
sachant que le fil pour les feux et les clignots se rejoignent quelques part et qu'il ne m'est pas possible de comprendre un plan électrique . ou dois je vérifier? ça m'empêcherais peut être de devoir tout redémonter :'(
Merci à vous

ps j'ai mon multimètre , sais prendre la tension de la batterie et ailleurs , c'est un bon début ;D
Titre: Re : divers soucis électriques
Posté par: sayrus le 10 juillet 2012, 22:37:58 pm
tu peux mettre le ohmètre section après section, si tu n'as pas de bip, alors c'est qu'il y a un souci!
Titre: Re : Re : divers soucis électriques
Posté par: herve2.24v le 11 juillet 2012, 00:26:51 am
tu peux mettre le ohmètre section après section, si tu n'as pas de bip, alors c'est qu'il y a un souci!

C'est comme le coyote qui n'a jamais le bip-bip car il a toujours un souci...

 :P  gbley

je vais me cacher...
Titre: Re : divers soucis électriques
Posté par: coupe69 le 11 juillet 2012, 19:36:33 pm
J'ai fini par prendre la décision de tout redémonter, kick panel, garniture, volant , tableau de bord pour suivre les fils et les vérifiés ,

J'ai trouver et c'est régler  ex1t hiphip

En fait une fiche s'est déconnectée derrière les cadrants du tableau de bord qui s'est défaite, certainement par le bras des essuies glaces , comme quoi un rien peut vraiment faire ch**

Ben du coup tout est remonter et tout fonctionne  :v:
Titre: Re : divers soucis électriques
Posté par: JLS le 11 juillet 2012, 20:05:26 pm
 ap:lo cool  ap:lo ap:lo