Concours photo 2020

Partenaires

Sur Facebook

avatar_JLS

Démarre plus

Démarré par JLS, 24 novembre 2018 à 17:47:54

0 Membres et 1 Invité sur ce sujet

JLS

Bonjour à tous
Je suis une bille en electricité auto et pour compliquer la chose ma Mumu a un câblage mi cougar et Mustang .

Je m'explique après changement de mon alternateur mon démarreur ne tourne plus ,j'ai du contact Lumiere etc.. sauf clignotant  :o j'ai pourtant re-branché à la meme place mais rien ?
Vérifier
Batterie, cosses , contacteur
Mustang 67 BA 3v en 302
Vive la Normandie LIBRE

olive82

Toujours prendre une photo avant de démonter quand on s'y connait pas trop, en plus , on ne peut pas tout savoir.....


Tu as remis le même alternateur ?

Tu t'es juste trompé en rebranchant tes fils sur le solénoïde, pour ça que tu n'as plus de démarreur


jojo28500

Il peut shunter voir si le démarreur se lance
[attach=1]

olive82

@ JLS

Tu peux nous faire une photo de ton solénoïde sur l'aile pour voir tes branchements ?

JLS

Juste changé mon alternateur rien d'autre ,j'ai rien touché au solénoïde  ;)
Vive la Normandie LIBRE

JLS

@jojo28500 je viens de faire le teste il est HS merci  ;) comme quoi quand c'est notre voiture on a pas toujours le  déclic bien1
Vive la Normandie LIBRE

olive82

Moi j'ai toujours 1 solénoïde d'avance , ça prévient jamais avant quand ça pète

JLS

 ;D le problème avec nos mumu c'est pas un coffre qu'il faut mais une remorque  LOL
Vive la Normandie LIBRE

SERGIO 52

 ;)

Citation de: JLS le 25 novembre 2018 à 12:06:12
;D le problème avec nos mumu c'est pas un coffre qu'il faut mais une remorque  LOL


Tu n'est pas loin de la vérité stph  LOL Enfin content pour toi que tu t'en es sorti  ap:lo

JLS

@ Merci SERGIO  bien1 autant la mécanique et autres ca va.. mais l'électricité auto  :o ca me pique les yeux  LOL
Vive la Normandie LIBRE

olive82

En fait il faut juste être polyvalent .....mais heureusement qu'on a le forum pour ceux qui ne le sont pas  bien1

Sujets Similaires (5)