Concours photo 2020

Partenaires

Sur Facebook

Batterie en ébullition

Démarré par hesp, 15 avril 2011 à 19:08:18

0 Membres et 1 Invité sur ce sujet

hesp

Bonjour à tous !
Voilà mon petit soucis, comme le dit le titre, ma batterie se met à bouillir après une 40taine de km (stang 66, v8) ??? Ca sent l'oeuf pourri, elle crépite et commence à gonfler, rien de bon ! Armé d'un voltmètre, je mesure, moteur arrêté depuis une semaine, 13,2 V sur la batterie...démarrage, puis re-mesure : 14,5 V, puis 15, puis oscillements  entre 0 et 17 V  sroll
Bref, je penche pour une mort inéluctable du régulateur de tension...j'ai bon  :-\ ???
merci pour vos lanternes  rnr

bigoud

oui je pense que tu a fais mouche smk smk
quand les mouettes ont pieds il est temps de virer

Thierry

Oui moi aussi mais je pencherais aussi vers une mort inéluctable de ta batterie.  :o
Mon autre passion:
Photographie

SERGIO 52

 :o  DANGER Ta batterie risque d'éclater sérieusement j'ai vu le cas sur une auto, et je te cause pas des dégâts l'acide chlorhydrique ca ronge tout tout et pourtant le compartiment moteur avait été rincé à l'eau plusieurs fois.

Dearborn67

Citation de: SERGIO 52 le 15 avril 2011 à 22:26:54
:o  DANGER Ta batterie risque d'éclater sérieusement j'ai vu le cas sur une auto,


Je confirme, il ne faut plus te servir de la voiture, la projection d'acide est vraiment très dangereux !
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

SERGIO 52

 :D  Ta batterie quand tu la démonteras de ta voiture tu enlève en premier la cosse négative  smk2

mbs72

un petit rappel bien utile pour les gauchers comme moi  rck
(pourquoi m'as-t-on surnommé le petit cousin de Pierre Richard ?  ;D )

JLS

Citation de: mbs72 le 15 avril 2011 à 23:21:45

(pourquoi m'as-t-on surnommé le petit cousin de Pierre Richard ?  ;D )

Bienvenue au club  ;D
Vive la Normandie LIBRE

bigoud

pour couper l'acidité il faut mettre de l'eau et du savon  smk smk
quand les mouettes ont pieds il est temps de virer

hesp

Merci pour vos réponses !
alors...j'ai mis une vieille batterie chargée à 7,2V, un coup de booster, et hop, la stang démarre...mesure du voltage : entre 14,5 et 15,2V à l'arrivée à la batterie...je suppose donc que mon régulateur de tension est encore en usage et que c'était la batterie qui était morte, non ??? Je vais opter pour l'achat d'une batterie neuve, j'essaierai demain si j'ai le temps et vous redonne des news  smk
merci  rnr

Thierry

Je sais pas trop mais tu auras interet a bien surveiller le voltage si tu veux pas cramer ta nouvelle batterie. ???
Mon autre passion:
Photographie

Mecpat

A 17 volts, c'est vraiment trop haut comme voltage
Tu devrait changer aussi ton régulateur de tension.
C'est pas la batterie ton problème
Du moins, avant que ton régulateur crame ta batterie ::)

SERGIO 52

 ;)  Ton régulateur est de deuil  smk2

Fred76

Le régulateur à changer, ce n'est pas ce qui coute le plus cher et ce sera une bonne sécurité  smk2

hesp

Des nouvelles : après mise en place de la batterie neuve, démarrage et mesure : 13,8V  rck puis roulage, une 10zaine de bornes, et re-mesure (moteur tournant) : 13,8 à 14,1 V  msk rnr rnr...le régulateur semble en vie ! prochain essai sur une 40aine de km...surveillance rapprochée de mise  evl2

Thierry

Tu peux aussi vérifier la température de la batterie aprés chaque roulage, il faudrait pas qu'elle soit en surtension quand le moteur est haut dans les tours. ???
Mon autre passion:
Photographie

bigoud

ouais je me suis rappelé j'ai déjà vu une batterie chauffé sur un bateau, la batterie était HS (en cours circuit) smk2 smk2
si ta batterie avais le même problème cela a pu foutre la merde au niveau du régulateur mais fait gaffe quand même ;D
quand les mouettes ont pieds il est temps de virer

hesp

Des news...pas bonnes  :-\ : après un test sur 30 km environ, mesure à la batterie, moteur tournant : 16,5  V  :'(
Donc commande chez MU d'un nouveau régulateur...montage aujourd'hui eeeeetttttt...mesure : 16,5V  sroll
Je suis en peine, voire en panne  :'(
donc, pour récapituler, batterie neuve, régulateur neuf, inspection des fils de l'alternateur (ras)...une chtite idée ???? heeeeeelllllllppppp !

Thierry

J'ai une piste. Il parait que si le régulateur est mal connecté a la masse, ca peut provoquer des surtensions. Tu peux commencer par ca. ???
Mon autre passion:
Photographie

hesp

Sur ton conseil, Thierry, je suis allé jeté un œil...j'ai démonté le régulateur, gratouillé la peinture pour bien faire apparaître la tôle, remonté le machin, mis en route, mesuré... :16,5V...ouiiiiiinnnnnn :'(
Une question supplémentaire : relié par un fil au régulateur et par une patte métallique à la masse (vis du bas du régulateur) il y a un petit cylindre (5cm de long et 2 de diamètre)...c'est quoi ce truc ??? ça pourrait être ça le coupable ???

Sujets Similaires (5)

1133

Démarré par Giloux


Réponses: 8
Vues: 12258

2281

Démarré par JLS


Réponses: 5
Vues: 3877

6374

Réponses: 296
Vues: 48963