Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Avis sur probleme électrique

Démarré par Seb Shadow, 04 Décembre 2022 à 07:21:54

0 Membres et 1 Invité sur ce sujet

Seb Shadow

Bonjour

J ai un petit problème électrique : après une balade de nuit imprévue où j ai pu constater de l'efficacité redoutable des phares avants, j'ai remarqué un petit défaut : quand je mettais le clignotant gauche, je sentais la cellule ralentir et le clignotant avant était très faible.

En reprenant la voiture ce matin, je remarque que les phares à gauche ne sont pas vaillant et le clignotant avant droit pareil.
Phare et code éteint, les clignotant arrière marchent , avant gauche ok mais avant droit faible.
Quand j allume code ou phare + clignotant, plus de clignotant.

Je pense que cela vient de l interrupteur de phare tableau de bord, mais cela peut il venir aussi de celui de pied aussi ?
Un problème avec l un des deux à t il un impact sur les clignotants avant ?

Un chantier de plus pour cet hiver, avec changement du dampler, vidange, reprise des réglages des vitres.
Je vérifierai toutes les connexions en suivant les fils, mais si vous avez déjà une idée, je suis preneur

Merci

olive82

Oui tu devrais contrôler et nettoyer toutes les connectiques du coté ou c'est plus faible , surtout la masse ......

Tu es toujours en ampoules d'origine sur ta mustang ou tu es passé en H4 ?

Seb Shadow

Je n avais jamais roulé de nuit, du coup je n avait pas regarde si H4.
En tout cas, je pense faire la modif avec les relais, car là c est pas jouable, je voyais rien. Une ligne de plus pour l hivernage de la mumu.

olive82

Si tu as des H4 et que ton faisceau n'as pas été modifié tu risques de faire fondre les fils , donc risque de feu sbhy  sbhy

Il suffit de regarder tes phares pour voir si c'est une ampoule scellée d'origine ou  des H4 bien1

Pascal-lrq

Avec des phares neufs type origine, perso je trouve que c'est satisfaisant quand il ne pleut pas.
Sous la pluie et de nuit, je vais à l'hôtel LOL  LOL  LOL

Là, si tu as un fonctionnement qui change en fonction de la consommation, je penche comme Olivier pour un problème de masse, mais tu peux aussi cumuler 2 voire 3 problèmes différents.

Pascal

Seb Shadow

Merci pour vos conseils. Bon, mes chantiers de l hiver sont donc programmés.

J ai des feux scellés, et je pensais déjà mettre des relais

olive82

Si tu mets des relais c'est pour mettre des H4 sinon c'est pas la peine smk  smk

Seb Shadow

J avais lu quelques part que cela permettait d augmenter l'intensité des globes  scellés, car elle est limitée par l interrupteur à pied

olive82

Moi je vais régler le problème, je passe directement en Led et je ne fais pas de modif sur le faisceau d'origine , j'ai déjà testé l'ampérage , en Led il est plus faible que les ampoules scellées  bien1  bien1

Seb Shadow

Tu vas prendre quoi ?
Je croyais qu on avait pas le droit de passer en LED pour des questions d homologation (pb en cas d accident ou de CT)

olive82

J'ai déjà acheté mes phares H4 ainsi que les ampoules Led H4 , pour ce qui est du CT , pas de soucis de ce coté , pour ce qui est de l'assurance , je pense que c'est pas des ampoules qui modifieront les termes en cas d'accrochage routier mais bien sûr ça n'engage que moi  smk  smk

Seb Shadow

Chantier terminé, ça éclaire comme une moderne. Les phares hella sont tip top en aspect.

olive82

Impec  bien1  bien1

Donc tu es passé en H4 avec les relais pour éviter de faire fondre les fils ?

Seb Shadow