Concours photo

Partenaires

Sur Facebook

avatar_jpi

Disfonctionnement caméra de recul

Démarré par jpi, 20 Janvier 2020 à 16:18:40

0 Membres et 1 Invité sur ce sujet

jpi

Je suis propriétaire d'une Mustang Ecoboost cabriolet acheté neuve en mars 2017 équipée du système SYNC tm3.J'ai rencontré un problème au niveau de la caméra de recul. Je l'ai donc confiée à mon concessionnaire pour réparation. A la reprise du véhicule,j'ai remarqué que la caméra restait active malgré la mise au point mort. Ce n'est qu' après avoir enclenché la première et roulé quelques mètres que celle-ci s'éteint. Et aussi contact mis, moteur éteint , marche arrière, la caméra reste allumée.J'ai beau mettre en 1ère ou autre vitesse, elle reste active jusqu'au moment ou je coupe le contact.
Je suis retourné chez de mon concessionnaire pour lui expliquer qu'avant la réparation, elle se coupait tout de suite au point mort. Il n'en démort pas et prétend que ce n'est pas possible. Qu'en pensez-vous ?
Petite consolation : réparation sous garantie. (garantie extensive)
Merci pour vos réponses.

Pas Glop

Exactement la même chose pour moi, si je fais une marche arrière puis point mort, la caméra reste active jusqu'au démarrage.
Je n'ai pas essayé moteur éteint.  ;) 

jpi

Bizarre ce truc. Et toi aussi elle ne s'éteint qu après avoir roulé quelques mètres?

Pas Glop


Tuiky

avez vous été dans les paramètres de la caméra ?

jpi

Bonjour Tuyki, merci pour ta réaction. D'après ta réponse, ce ne serait pas normal ?
J'ai effectivement fait des tests en activant et désactivant
"aide au stationnement arrière" via l'odb-assistance conducteur.
J'ai aussi chipoté au zoom - et + mais rien ne change. La caméra reste active au point-mort.  ???

Tuiky

Si je me souviens bien
Le capteur pour une BM se trouve sous le levier
Il faut retirer le cache

jpi

Bonjour à tous,
Afin d'avoir plusieurs avis,merci aux mustangueurs qui me lisent de me faire savoir si la caméra de recul se désactive dès que le point-mort est enclenché ou elle se désactive seulement après avoir roulé quelques mètres.
 :)

gomigo1

Citation de: jpi le 22 Janvier 2020 à 16:28:49Bonjour à tous,
Afin d'avoir plusieurs avis,merci aux mustangueurs qui me lisent de me faire savoir si la caméra de recul se désactive dès que le point-mort est enclenché ou elle se désactive seulement après avoir roulé quelques mètres.
 :)

Pour ma part (GT/CS) ma Canadienne, la caméra de recul (affichage) s'éteint dès le passage au point-mort, sans rouler quoi.

Pascale Serie

 :v: ce n'est rien, c est juste le retardateur de camera qui est active, dans l'odb tu peux choisir..
Juste un reglage dans les paramètres.

Pascale Serie

Re..si tu trouves pas je te ferais photos  demain

jpi

Bonjour et merci à Pascale et à Gomigo1 pour leur réponse. Je suis maintenant fixé.
La caméra doit s'éteindre dès le passage au point mort.
Dans l'ODB, il y a une fonction dans Assistance conducteur "aide au stationnement arrière" J'ai activé et désactivé cette fonction mais rien ne change.
Par contre, je n'ai pas trouvé de quoi changer les paramètres de la caméra proprement dite. ???  ??? Help

Pascale Serie

Je vais aller au garage te trouver ca

Pascale Serie

Au fait tire bien le frein a main pour arrêter l image

Pascale Serie

 :v: voici les photos pour réglage retard camera
Dans réglage puis véhicule puis caméra.. À toi de jouer

jpi

Mes recherches se limitaient à l' ODB mais les paramètres pour la caméra se trouve au niveau du synchro. Tout est ok.
ap:lo et merci à Pascale.

Pascale Serie

 :v: de rien c est offert et tu pourras l apprendre à ton garagiste  LOL