Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Sur Facebook

problème avec compte tour

Démarré par pit, 23 Août 2016 à 12:21:03

0 Membres et 2 Invités sur ce sujet

pit

salut a tous j'ai un problème avec mon compte tour quand je démarre la mumu a froid l'aiguille du compte tour est bonne, je roule un peu avec je coupe je redémarre est la le compte tour est a zéro a par quand j'accélère l'aiguille monte, c'est a rien ni comprendre j'ai besoin de vos lumières ou est branché le compte tour sur l'alternateur ou sur la bobine ? help !!!!!  sbhy
merci de m'aiguiller si quelqu'un connait le problème ou si vous avez une idée 

donovan222

Peut-être un problème de cluster, moteur qui fait fonctionner l'aiguille. J'ai récemment changé le moteur des kilomètres heures et celle de la jauge carburant.

Ya un topic sur le fofo. Voici un lien vidéo :

https://www.youtube.com/watch?v=5XU01X-qpAo
Il existe 3 types de temps que le Français n'aime pas, le mauvais temps, le beau temps.........pi le temps en général (Coluche)

traffic.gif

Yannos7

je déterre le sujet, mon compte tour fait des siennes

donovan22, as-tu un lien pour commander ce petit moteur, j'ai également cherché sur le forum mais je ne trouve pas de topic  ???

Fmaxii

Tu fais une recherche avec "stepper" sur le forum, et tu vas trouver plein de sujet sur ces stepper motors.

Je pense que c'est celui là:
https://www.aliexpress.com/item/1PCS-switzerland-Stepper-Motor-Instrument-Cluster-X27-589-For-Ford-Mustang-05-07-Speedometer-Gauge-X27/32827182101.html?
traffic.gif

Yannos7

merci pour ta réponse rapide  bien1
Je n'utilisais pas le bon terme pour mes recherches,j'ai effectué une recherche et j'ai trouvé pleins de sujets ou je vais trouver mes réponses.

autoamore

quitte à commander, prends un ou 2 de plus. T'es pas à l'abri d'avoir un autre compteur farfelu.

donovan222

Les as-tu commandés ? Il m'en reste en stock sinon
Il existe 3 types de temps que le Français n'aime pas, le mauvais temps, le beau temps.........pi le temps en général (Coluche)

traffic.gif

Yannos7

Salut Donovan, je ne les ai pas commandé, j'allais justement le faire, je t'envoi un MP  bien1

autoamore

Avis aux lecteurs suivants, il m'en reste encore.[emoji6]

Envoyé de mon SM-G950F en utilisant Tapatalk


Yannos7

je tiens a remercier Donovan 222 qui m'a tout simplement donné 2 moteurs qu'il avait en stock, ça c'est du forum  bien1 bien1 bien1 bien1

Fmaxii

traffic.gif

donovan222

Tu les bien reçus ? En bon état ?
Il existe 3 types de temps que le Français n'aime pas, le mauvais temps, le beau temps.........pi le temps en général (Coluche)

traffic.gif

Rey

Bonjour à tous,
Je déterre le sujet ^^
J'ai exactement le même problème avec mon compte tour. Aurais tu un autre moteur de disponible (à me vendre) donovan222 ou aurais-tu un lien pour le trouver pour pas trop chère par hasard?
Et est-ce que tu sais si c'est facile de le réparer soi-même.
Calme, rapide. Laisse moi tranquille

Fmaxii

traffic.gif

Rey

Désolé pour la réponse tardive, je viens de voir que j'avais pas remercier. Donc merci pour l'information :)
Calme, rapide. Laisse moi tranquille

ST008

Bonjour la mémère fait de siennes moi aussi.
Mais c'est toutes les aiguilles du compteur pour ma part qui partent en cacahouète un jour sur deux ca marche ca marche pas du coup je sais pas trop si ca viens biens du compteur.
J'ai aussi un code défaut associé au capteur de position d'arbre a came qui d'aprés ce topic " https://www.mustangv8.com/fr/technique-mustangs-modernes/capteur-position-arbre-a-came/20/#quickreply_anchor " viendrais probablement d'un soucis d'alternateur

Fmaxii

Salut,
Vu comment tu présentes tout ça, il ne serait pas impossible que ce soit l'alternateur qui soit le point commun à ces disfonctionnements  :-\

Mais de là à en etre sur.. Peut-être en mesurant la tension moteur tournant ?
traffic.gif

ST008

J'ai brancher le diag sur la mumu hier et lorsque le moteur tourne, le courant varie entre 14.210 et 14.640
J'ai refait le même test cet après-midi et ca oscille entre 12.100 et 13.600
 :-\
Je vais essayer avec un multimètre direct sur l'alternateur demain pour voir, je sait pas ou le diag prend la mesure du courant