Concours photo

Partenaires

Sur Facebook

avatar_Fubu51

Plus de feux avant

Démarré par Fubu51, 06 août 2018 à 06:44:00

0 Membres et 1 Invité sur ce sujet

Fubu51

Bonjour à tous, donc voilà une semaine que je suis le plus heureux des hommes avec ma petite mustang de 2005 en v6, petit week end de prévu à  dieppe du coup allons y en mumu le pied.. tout se déroulait pour le mieux jusqu'à un arrêt qui a duré et la pour repartir en pleine nuit plus de feux !! (Plus de position, croisement, route  à l'avant plus rien, mais à l'arrière allumé) après avoir fait le tour du forum je viens chercher de vos lumière et j'espère me rassurer pour que ça ne soit pas le SJB !! Merci a tous se qui pourront m'aider à remettre ma mumu sur pied (J'ai oublié de préciser que je n'y connais pas grand chose en mécanique et encore moins dans l'électronique)

Texasblues

Salut.

Commence par vérifier les fusibles, ça serait surprenant que 3 fonctions foirent en même temps dans la SJB  ;)
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

afm1972

Oui commence par vérifier les fusibles et les relais
Mais si c est bon,faudra regarder ta SJB si tu as du 12 v sur certaines sorties
Sa peut aussi être ça et la faudra que tu fasse une photo de l étiquette blanche qui est collé sur ta sjb
Je peut en avoir d occasion a prix intéressant bien1

Fubu51

Bonjour merci pour vérifier les fusible ok mais en se concerne les relais c'est les gros bloc gris comment les tester ? ???🤔

afm1972

Tu mets un doigt sur les  2 relais en question et tu demande a une personne d enclencher l interrupteur des feux........tu dois sentir claqué dedans.      Si rien tu sort le relais et tu vérifie la borne 30 que tu as du plus dessus
Après tu nous redit  msk

Fubu51

Ok merci j'essaie de faire ça rapidement et reviendrais donner le résultat, autre petite question c'est quoi ce boîtier gris qui est de chaque côté des phares ?

afm1972

Tu as des phares HID......ce.boitier c est le.module.ballast

Fubu51

Et cela veux dire ??? 🤔 c'est ça les bitonio blanc insérée n'importe comment dans mes phares ? Dont un qui était débranché ?

Le_zOU


Fubu51

Et mon problème peut venir d'une des led qui était débranché ? Ou d'une qui ne fonctionne plus ?

Quelqu'un aurais le schéma électrique de l'avant ?
Est ce que ça existe une revue technique pour cet année la ?

Le_zOU


Le_zOU


Fubu51

Merci Je vais aller jeter un coup d'oeil à ça 😉

Fubu51

Pour les relais j'ai pas l'impression qu'ils aient cramé j'ai bien le claquement quand j'allume les feux, par contre quand je met les feux de détresse ceux de derrière c'est ok mais alors devant l'un ne marche pas pareille pour les feux de positions de l'autre côté donc ça viendrai des xénon ? Plus de teste demain..

mustang66

Regarde là.

Ford Mustang 2005-2010 Wiring Diagrams | Free DIY Online Pdf
https://cardiagn.com › ford-must...
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

Fubu51

Merci a tous pour les liens 😉
Bon finalement a priori pas de problème de SJB le courant arrive bien jusqu'au feux par contre après plusieur teste (et un paquet de fusible plus tard) il y a de l'eau qui rentre des les boîtier électrique des xénon et du coup tout oxydé..
Du coup j'attend encore un peu (sans les feux car impossible de remettre) et je vais remettre des bonne vielle h13 d'origine avec les faisceaux qui vont bien 😁

Sujets Similaires (5)