Concours photo 2020

Partenaires

Sur Facebook

avatar_ducatang

Intensité admissible pour un courant de fuite

Démarré par ducatang, 23 octobre 2018 à 11:35:10

0 Membres et 1 Invité sur ce sujet

ducatang

Comme beaucoup je dois recharger constamment :( ma batterie que je viens de changer. Qui a déjà mesuré le courant de fuite (hors alarme mise) et quel est son ordre de grandeur ?  ??? Sachant qu'à priori il n'y a que le voyant rouge qui clignote.

jprider

Je n'ai pas mesuré mais tout ce que je sais, c'est que si pas recharge tout les 15 jours, pas vroum vroum... ;D ;D ;D
Pas à dire, rien ne vaut une ancienne. Jamais de charge et démarre tout le temps...

Fmaxii

Y'a pas de raison que ça se decharge aussi vite..
Y'a des fois où je laisse ma CS tranquille pendant 2 ou 3 semaine, sans chargeur de maintien, et y'a pas de souci pour la remettre en route..

Du coup, mon courant de fuite doit etre quasi nul je pense... Il n'y a effectivement que le voyant rouge qui clignote

jph

Citation de: Fmaxii le 23 octobre 2018 à 20:56:28
Y'a pas de raison que ça se decharge aussi vite..
Y'a des fois où je laisse ma CS tranquille pendant 2 ou 3 semaine, sans chargeur de maintien, et y'a pas de souci pour la remettre en route..

Du coup, mon courant de fuite doit etre quasi nul je pense... Il n'y a effectivement que le voyant rouge qui clignote

Idem pour moi même plus d'un mois à l'arrêt   bien1
Une folie raisonnable à déguster sans modération.

SimMust

Hello,

Le courant doit être sensiblement inférieur à 100mA pour ne pas vider la batterie outre mesure lors d'une inutilisation prolongée.

Pour une batterie de 60Ah, 100mA vident la batterie en 60/0.1 = 600 heures soit 25 jours,  ce qui est quand même assez court.




ducatang

Merci pour le renseignement, je vais mettre l'ampèremètre en route et contrôler  ;D :)

Babass

Ma batterie est d'origine et jamais mis de chargeur ou autre pourtant je ne roule pas l'hiver. Je coupe tout avant d'éteindre le moteur : poste radio, chauffage, etc .... . A chaque fois, elle démarre de suite.

carlos71

pour ma 2008 j arrive parfois a ne pas la prendre pendent deux mois et elle demarre trés bien avec la batterie d'origine , maintenat que je l'ai remplacé en aout 2017, au bout d'un mois elle a ete vidé completement , donc je ne sait pas si j'ai laissé un eclairage ou c'est la batterie de moins bonne qualité??

carlos71

j'ai verifié avec mon ampermetre si j'ai une fuite de courant  et je ne pense pas car j'ai relevé 0.17A et le constructeur donne 0.25A maxi.

SimMust

Citation de: carlos71 le 19 novembre 2018 à 19:07:07
j'ai verifié avec mon ampermetre si j'ai une fuite de courant  et je ne pense pas car j'ai relevé 0.17A et le constructeur donne 0.25A maxi.

Ça me semble un peu élevé, cependant j'ai remarqué sur ma 2006 que ce courant baisse au bout de 30 minutes environ : comme si la voiture passait en mode "économie de batterie".
Peut être peux tu laisser l'ampèremètre branché, voiture complètement fermée et voir si au bout d'un certain temps ce courant diminue ou pas  ???

carlos71

je peux le faire ,je te tiens au courant du resultat ..

jeanluc45

Citation de: carlos71 le 19 novembre 2018 à 19:07:07
j'ai verifié avec mon ampermetre si j'ai une fuite de courant  et je ne pense pas car j'ai relevé 0.17A et le constructeur donne 0.25A maxi.
Ton courant de fuite n'est pas bon tu vide ta batterie en rien de temps, en moins d'une semaine tu n'as plus assez pour la démarrer.
Tes chiffres sont bon mais il te manque un 0  0.17 0.017 et 0.25 0.025
A 0.25 tu perds 1 ampère toute les 4 heures (60 ampères X 4 heures =240 heures) donc en 10 jours batterie archis vide, mais il faudra environ 2 à 3 jours pour que tu ne puisses plus démarrer.
J'ai essayer de retranscrire ce qu'un électricien PL m'as expliqué.
C'est possible de tester avec un multimètre de supermarché, toutes les sources électrique peuvent être contrôler "ouverture des portes, radio, éclairage, clignotant, contact etc.
Ne surtout pas mettre un coup de démarreurSi ça peut aider.   

carlos71

merci ,
j'ai fais un calcul et tu as bien raison , car avec 0.17Ah de fuite, ma batterie (60Ah) sera vide en 14 jours!!
je n'ai plus qu'a regarder ce qui est a la masse, et qui ma vidé la batterie assez vite cette été sans comprendre. Avant je demarrais la voiture apres trois mois d'arret sans soucis!

carlos71

je pense que mon soucis que je developpe dans un sujet annexe et ci joint , est lié avec ce courant de fuite voir une masse??


"Messagerie erreur DTE FLI DATA ERRE Niveau essence bas"

jeanluc45

Salut
Pour trouver la fuite branche un ampèremètre entre le - et le câble du - le courant ne sera pas interrompu mais ton appareil va te donner les ampères qui passent.
Tu n'as plus qu'à débrancher les fusibles un à un et tu aura l'endroit ou tu as ta fuite, ce sera instantané.
Bon il faut être 2 un au fusibles et l'autre qui tiens l'appareil en place, il ne faut surtout pas qu'il y ai une rupture de courant sinon tout va se remettre en route et il faudra que tu attendes que ça s'arrête et cela peu prendre 3 mn ou plus.   

4hp20

C'est peut-être pas ça mais je regarderais du côté de l'alternateur...

jph

Citation de: 4hp20 le 21 novembre 2018 à 22:15:09
C'est peut-être pas ça mais je regarderais du côté de l'alternateur...

OUI c'est souvent par là que cela commence  >:(
Une folie raisonnable à déguster sans modération.

carlos71

 Merci de vos infos et réponses , même si j'ai vérifié que l'alternateur chargeait je vais regarder s'il n'ya Pas une mauvaise masse . Pour tester le reste je peux le faire seul car j'ai de qu'il faut en matériels pour contrôler l'électricité .
Merci .

jph

Ton alternateur peut très bien charger et laisser des courants de fuite à l'arrêt.
C'est le pont de de diode qui ne fait plus son usage correctement.
le plus simple est de déconnecter l'alternateur
et refaire la mesure si c'est la même ce n'est pas l'alternateur. :v:
Une folie raisonnable à déguster sans modération.

4hp20