BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Clignotants qui clignote vite....trop vite!

Démarré par pegase2a, 02 Novembre 2014 à 11:18:42

0 Membres et 13 Invités sur ce sujet

pegase2a

Hello,

Un petit ennuie de plus : depuis hier, quand je mets le cligno à droite ou à gauche, j'entends et je voie la fléche du tableau de bord qui clignote hyper vite...J'ai regardé les ampoules à l'avant et à l'arrière elles sont ok...

Je comprends pas pourquoi du comment!

:v:

Any idea?

Dont_mess_with_V8

Bonjour.

Mauvaise puissances dans les ampoules ?

Bilames qui est cuit ?

Texasblues

Bilames??  ???

On est en 2014, on dit SJB qui est cuite  ;D

Toutes les ampoules sont OK des deux cotés?  ::)
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

pegase2a


Dont_mess_with_V8

Citation de: Texasblues le 02 Novembre 2014 à 16:44:26
Bilames??  ???

On est en 2014, on dit SJB qui est cuite  ;D

Toutes les ampoules sont OK des deux cotés?  ::)



oui bon moi je suis des anciennes  gbley

Thierry

Tu dis que les ampoules sont OK mais s'allument elles toutes? Si oui, qu'est ce qui se passe quand tu intervertis les deux cotés?
Mon autre passion:
Photographie

pegase2a

Quand je met le cligno a droite :
toutes les ampoules des clignos s'allument (AV/AR et rappel sur l'aile).

idem quand je met le cligno a gauche.

Tout ce passe normalement sauf la vitesse de clignotement qui est trop rapide!

Les autres feux AV/AR sont en état de fonctionnement..




Cyril57

A tous les coups, le gars qui a fait ton homologation a conservé les ampoules des bloc sans mettre de résistance et elles sont souvent cachées dans les contre ailes derrière les moquettes. Et quand elles claquent, elle font clignoter plus rapidement puisque la résistance globale du circuit est changée comme sur n'importe quelle voiture.

Dont_mess_with_V8

Je l'avais dit mauvaise puissances des ampoules  ;D

J'avais le même problème sur mon ancienne voiture

Mustang_flht

Attention quand même : pas d'ampoule à filaments à l'arrière d'origine sur une 2010 mais des leds Osram de type "Joule"! donc bien vérifier comment a été francisée l'auto !

L'ampoule à Leds avec un radiateur la plus vers l'intérieur est l'ampoule pilote pour les clignos séquentiels à l'arrière d'origine. Elle a trois fonctions d'éclairage : Veilleuse / Stop / Cligno + le pilotage cligno des autres ampoules leds.

:v:

pegase2a

Bonjour les amis,


Aujourd'hui les clignos etaient normaux...ils ne clignotaient plus rapidement.
Je viens d apprendre que ma femme a laver la voiture au kracher avant que le problème n apparaisse.

Ca pue l infiltration d eau ca....

Tano

Pinaise....
Elle a lavé le compartiment moteur au karcher ou quoi ?

pegase2a

Hi all,

Le problème est revenue!

Par contre chose étrange....Ca clignote a vitesse normale si je mets les warnings! Et vite si je mets le cligno à gauche ou à droite!

C'est quoi ce binz?

sbhy

pegase2a

A priori ca n'a pas de lien avec l'eau....Ca pue l'électronique ca m'sieur 'dame!

Mustang_flht

1er question : comment est francisée ton auto ?

Les LEDS internes sont-elles masquées avec un ruban adhésif ? regarde le schéma de mes feux ci-dessous



:v:

pegase2a


Mustang_flht

Donc si tu as le même montage, quand tu dis que toutes les ampoules clignotent, est-ce que tu as vérifié en soulevant les rubans adhésifs de chaque feu ?

Car ces ampoules "led" doivent clignoter en rouge sous le ruban !


:v:

pegase2a

Merci pour ton aide mustang_flht.

Je n ai pas pu demonter encore. ..il tombe des trombes d eau...et j ai pas la chance d avoir de garage.

Ce qui m etonnes :
- ca le fait des 2 côtés: si je mets les clignos a droite ou gauche
- ca le fait pas si je mets les warnings....

Va comprendre. ..

Merci encore

pegase2a

Bon eh bien c'était une journée spéciale Mustang, disques, plaquettes, bielles, bougies, et.......électricité!

Et ca ce passe de commentaires...(enfin si allez y commentez moi ca!!)
Je ne suis pas garagiste...néanmoins je suis électricien! Et ca c'est pas du beau travail!

Admirez!

[attach=1]
[attach=2]
[attach=3]
[attach=4]

J'ai remis en état tout ca et fait des essais ca fonctionnait nikel!

Je roules quelques minutes....rebelote!

Edit: Je n'ai aucun ruban adhésif sur mes lampes!

Texasblues

Bah je ne suis pas trop surpris, j'ai trouvé la même chose sur ma Mustang  :-X
Résultat d'une Francisation humm, comment dire, baclée  >:(
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

Sujets similaires (5)

TinyPortal © 2005-2018