ForumMustang.com

Technique => Audio et Electronique => Discussion démarrée par: ced215 le 08 décembre 2012, 15:26:54 pm

Titre: problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: ced215 le 08 décembre 2012, 15:26:54 pm
bonjour
Voilà le possède une mustang cabriolet v6 de 2007 et j'ai un problème de veilleuse,rien de grave mais comme tous j'aimerais que ma voiture soit impeccable.
Alors le problème vient du feux arrière droit,sur les 3 ampoules, la dernière ampoule vers la droite ne s'allume pas en position mais s'allume en stop .
Bref en veilleuse 3 allumés d'un coté et 2 de l'autre.
Ce n'est pas un problème d'ampoule (neuve) ni de fusible(ok) !
Quelqu'un a une idée ?
Merci
Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: tybreizh29 le 08 décembre 2012, 15:28:49 pm
elle est neuve mais est ce le bon modèle ?
Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: Fmaxii le 08 décembre 2012, 15:35:56 pm
Si ça peut servir... ;)
http://www.mustangv8.com/fr/technique-mustangs-modernes/culots-ampoules-arrieres/ (http://www.mustangv8.com/fr/technique-mustangs-modernes/culots-ampoules-arrieres/)
Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: Maxou le 08 décembre 2012, 15:40:32 pm
En général, ces ampoules sont des 4057 LL qui font les deux (stop et veilleuse)...il faudrait savoir si elles sont double filament auquel cas, il se peut que l'un des deux soit grillé. Sinon, peut-être un mauvais contact au niveau de la douille ( il me semble qu'un membre du fofo avait corrigé un défaut d'ampoule en ajoutant de l'aluminium)...

Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: ced215 le 08 décembre 2012, 15:44:12 pm
oui neuve 4057 ll
la meme que les autres !
Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: pedrophilippe le 08 décembre 2012, 16:18:56 pm
il se peut que meme neuve, elle soit defectueuse
Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: ced215 le 08 décembre 2012, 16:29:59 pm
Désolé sujet résolu !
Lors de l'homlogation ils ont scotchés les fils dérrière le feux entre eux et au milieu d'un paquet un fil coupé net ! LOL
Rebrancher et c'est repartis !!
Merci quand mème messieurs .

Tant que j'y suis une dernière question ,un des 2 contacteurs du dégivrage arrière est décollé ,puis-je le recollé avec de la glue ?
cela va faire contact  quand mème ?
merci
Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: pedrophilippe le 08 décembre 2012, 17:44:48 pm
bonne question??????
vaut mieux te renseigner chez Carglass
Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: tybreizh29 le 08 décembre 2012, 18:45:10 pm
il y a des colles spéciales qui conduisent l'électricité, la superglue je ne crois pas.
mais : si ça chauffe pas, c'est que c'est pas bon  g0d
Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: geoffrey le 08 décembre 2012, 20:56:01 pm
essaye d'échanger avec une ampoule qui marche
Titre: Re : problème veilleuse arrière hs mais stop fonctionne normalement
Posté par: rikskameron le 25 décembre 2012, 01:06:09 am
T'as raté un train Geoffray lol...

Pour le degivrage! On en parle Plus bas sans le faire expres, c'est excellent! Gaffeur alu en fines bandelettes, ça peut le faire!