Concours photo 2020

Partenaires

Sur Facebook

avatar_christ 27

probleme ouverture centralisé porte conducteur

Démarré par christ 27, 29 octobre 2013 à 20:57:54

0 Membres et 1 Invité sur ce sujet

christ 27

salut a tous , l'ouverture de ma portiere conducteur ne s'ouvre plus avec la telecommande ainsi q'avec le bouton interieur !
en fait le loqué ne bouge plus . :-\
pourtant on entend bien le declenchement dans la portiere.
cela marche tout de meme manuellement!
connaissez vous ce probleme ?


ma 2 eme femme

christ 27



ma 2 eme femme

Fmaxii

Il va falloir aller regarder dans la portière ce qui bouge ou ce qui ne bouge plus.  :-\

jph

Citation de: Fmaxii le 02 novembre 2013 à 08:02:50
Il va falloir aller regarder dans la portière ce qui bouge ou ce qui ne bouge plus.  :-\

Certainement l'alimentation de l'électro-aimant ou lui meme HS :'(
Une folie raisonnable à déguster sans modération.

Mustang_flht


christ 27

je vais regarder ça de plus près et pourquoi pas essayer le w40 c'est magique  smk


ma 2 eme femme

Mustang_flht

Citation de: christ 27 le 04 novembre 2013 à 17:18:48
je vais regarder ça de plus près et pourquoi pas essayer le w40 c'est magique  smk

Il faudra peut-être démonter un peu les garnitures de la porte et pulvériser le WD-40 sur les pièces et mécanismes en mouvement  rnr


:v:

christ 27


Il faudra peut-être démonter un peu les garnitures de la porte et pulvériser le WD-40 sur les pièces et mécanismes en mouvement  rnr


:v:
[/quote]
vi je vais demonte  et je connait bien car j'ai meme fait un post pour les poignées qui reviennent mal !! ;)


ma 2 eme femme

christ 27

c y est c'est vu ,rien de grave . pray2

en fait , c'est le boitier electrique qui a du jeu lorsque l'on active la fermeture ou l'ouverture (il bouge) .
le fait qu'il s'ecarte legerement il n'active plus le loquet .(photo 1)

donc une idée m'ai venu,  idea01 j'ai  passer une vis (doré en bas a gauche )au travers de la portiere jusqu'au boitier qui le maintien proche et fixe ,ce qui permet de fonctionner niquel  g0d ;D (photo 2)



ma 2 eme femme

f4u1a


Maxou


christ 27

ya po de quoi ! ;D
c'est bizarre que je sois le seul pour l'instant a avoir eu ce probleme ! ???
car ça ressemble bien a ce genre de probleme du a l'usure ! car c'est une 2005.
en tout cas a force de claquer la portiere ! ;)



ma 2 eme femme

Maxou

Il y a bien des problème de poignées qui fermente mal (et des astuces ont été proposées) mais je n'ai pas encore vu le tien...

christ 27

Citation de: Maxou le 11 novembre 2013 à 11:04:48
Il y a bien des problème de poignées qui fermente mal (et des astuces ont été proposées) mais je n'ai pas encore vu le tien...
oui j'ai d'ailleurs repondu a ce post avec des explications et photos très explicite pour resoudre ce probleme .
voici mon tuto je l'ai mis celui de "TUTO demontage  panneau de porte 2005-2009" :
https://www.mustangv8.com/fr/technique-mustangs-modernes/(tuto)-demontage-panneau-de-porte-2005-2009/

mais je vais créé un post du direct a trouver que celui ci . ;)


ma 2 eme femme

MrGT

Salut à tous je déterre le sujet car il y a peut être un lien avec mon problème ... Voilà j ai un v8 de 2006. J ai acheté une clé tout en un dans laquelle j ai mis la puce de clé codé d une de mes clés d origine ainsi que le circuit imprimé du boîtier de centralisation sauf que depuis quelque temps la centralisation du jour au lendemain ne marche plus... Puis ça remarche quelques jours, puis plus rien. La pile est neuve et si quand elle ne marche plus je la reprogramme elle re- marche quelques jours...

christ 27

slut MrGT, je ne suis pas sur que cela soit le mm probleme que moi car pour ma part c'est que la portiere conducteur qui deconnais!en fait je l'entendais fontionner mais c juste le locquet qui ne se levais pas !
alors que toi c'est la totalité
tite question , entend tu les mecanismes fontionner ou rien ne se passe ?  ???


ma 2 eme femme

Sujets Similaires (5)

6121

Démarré par nassim


Réponses: 34
Vues: 8183

6933

Réponses: 35
Vues: 12635

8585

Démarré par mbs72


Réponses: 28
Vues: 6862