Concours photo

Partenaires

Sur Facebook

Probléme batterie

Démarré par Leekun94, 10 Novembre 2010 à 09:51:10

0 Membres et 1 Invité sur ce sujet

Leekun94

Bonjour,

Je viens vous solliciter car j'ai un problème avec ma mustang 2005.

Je l'ai acheté mardi et j'ai fait 400 km pour la poser chez mes parents à la campagne. Aucun soucis RAS.

Et la mon pére essaye de la démarrer et rien du tout.

Il ne peut plus l'ouvrir à distance, obligé de l'ouvrir avec la clef. Quand il veut la mettre en route, ca démarre pas et ca fait des "clics clics".

Ca serait la batterie qui serait hs ? je suis en stress la  :'(

Merci

PS : je mettrai des photos de la belle bientot  rck

Yellowmustang

Ça ressemble a une batterie claquée, c est la saison , surtout si elle est d' origine

Richard974

Ta batterie est déchargée.
Avant d'en acheter une, vérifie les niveaux d'électrolyte et met la en charge.
A pied ...

Yellowmustang

Tu peux essayer comme le dit Richard, et eteinds le shaker avant de couper le contact ,

Leekun94

Mon pére a mis recharger la batterie pour voir si cela venait de ça. Aprés 1 h de recharge cela venait bien de celle-ci.

La il la recharge plus longtemps pour voir si elle est vraiment morte ou juste déchargé.

Par contre avec ces péripéties mon tableau de bord s'est remis en anglais. Vous savez comment on fais pour le remettre en français ?

Merci pour votre aide, ça fait du chaud dans mon pti coeur  ;D

Scott

Même problème que toi avant-hier, plus de batterie. Je l'ai mis en charge mais le témoin reste au noir.
C'est bizzarre elle est de 2006 et c'est déjà une batterie achetée en France dedans...
Donc au moins 2 batteries en 4 ans. :-\
Demain j'essaye de re-démarrer quand même. Je te tiens au courant (jeu de mots). ;D

Thierry

Citation de: Leekun94 le 10 Novembre 2010 à 12:23:30
Par contre avec ces péripéties mon tableau de bord s'est remis en anglais. Vous savez comment on fais pour le remettre en français ?


Tu as lu le manuel de bord en francais?
https://www.mustangv8.com/fr/technique-mustangs-modernes/guide-du-proprietaire-mustang-2005-et/
Mon autre passion:
Photographie

Fred76

Ma Fulmen doit être rechargée longtemps - pendant plusieurs jours - pour que le témoin repasse au vert. Il est vrai que cela dépend du chargeur aussi.

Ce témoin devient vert lorsque la batterie est à environ 13,2 V, sinon il reste noir.
Ma voiture ne démarre plus quand la charge arrive à 11,8 V.

NB: J'ai un probléme d'alternateur.

Leekun94

Anon trop cool je vais le télécharger !!

Scott

Ma batterie a chargé pendant +  de 24 heures et le témoin est toujours noir! :(
Coup de bol: promo sur les batteries à l'hypermarché local: 44€ la batterie neuve, à ce prix là j'ai pas hésité! ;) ;D 8)

Fred76

Il a fallu 3 jours pour recharger la mienne.

Le mieux c'est de vérifier la charge avec un voltmétre (Environ 12 €).
En plus cela permet de voir si ta batterie tient la charge à vide, car si c'est le cas le probléme ne vient pas de la batterie.

Yellowmustang

3 jours !!!! Une batterie c est recharge en quelques heures !!!

Fred76

Cela dépend de ton chargeur !!! rnr

Et ce n'est pas la premiére que je recharge (J'ai mon chargeur depuis 15 ans), cela a toujours été trés long.

Yellowmustang

Faut que tu pédales plus vite !!

Fred76

J'essaie  rnr mais ce n'est pas un booster

boss-302


jph

les chargeurs du commerce fournissent en moyenne 5 Ampères par heure.
Si ta batterie fait 300 Ampères et qu'elle est complèttement vide il te faudra 60 heures pour la recharger complèttement 

Il a fallu 3 jours pour recharger la mienne. Comme le dit Fred76

Une folie raisonnable à déguster sans modération.

Leekun94

Bonjour,

Apparemment la batterie ne tient plus la charge. A votre avis c'est la batterie qui est hs ou cela peut venir d'autre part ? genre un court circuit.

La solution la plus simple serait de racheter une batterie mais bon je me renseigne avant  ;D

Merci

289225cv

la durée de vie d une batterie est de 4/5 ans maxi .

boss-302

99% de chance que ce soient la batterie  8)

Sujets similaires (5)