ForumMustang.com

Technique => Technique Mustang 2005-2014 => Electricité, électronique - Gén. 5 => Discussion démarrée par: fredo74140 le 13 décembre 2020 à 11:38:07

Titre: problème batterie
Posté par: fredo74140 le 13 décembre 2020 à 11:38:07
salut ce matin en sortant la belle le voyant batterie s'allume et en message problème charge batterie mon alternateur a un an  sbhy  sbhy   et en la rentrant dans la cour plus rien le tableau de bord c'est éteint l'autoradio clignote et plus moyen d'avancer juste la marche arrière  sbhy  sbhy  pouvez vous m'aiguiller sur le problème la je viens de remettre en charge ma batterie et je verrais toute a l'heure pctnt 
Titre: problème batterie
Posté par: fredo74140 le 13 décembre 2020 à 11:56:59
j'ai oublie de dire aussi premier symptôme plus de clignotants en voulant tourner pour rentrer a la maison et après tableau de bord éteint plus de voyant essence,température,huile,température, tout éteint  sbhy  sbhy
Titre: problème batterie
Posté par: chris74 le 13 décembre 2020 à 12:57:41
En 1er, il faut mettre la batterie à charger pendant au moins 10h00, ensuite un voltmètre sur la batterie et mesurage:
-moteur arrêté = 12.5v minimum
-moteur au ralenti= 13 à 14.5v
-en accélérant, la tension peut monter jusqu'à 15.5v, mais doit redescendre aux alentours de 14.5v au bout de quelques secondes
-moteur au ralenti tu allumes les phares, la tension doit chuter aux environ de 11.5-12v pendant quelques secondes et remonter ensuite

ça validera que l'alternateur et le régulateur fonctionnent correctement.

Titre: problème batterie
Posté par: fredo74140 le 13 décembre 2020 à 15:03:51
en rentrant j'avais branché mon appareil qui maintient ma charge de batterie et la elle vient de redémarrer mais le message est revenu!!!! tu penses que cela vient de ou chris?????
Titre: problème batterie
Posté par: chris74 le 13 décembre 2020 à 15:15:49
Si tu ne fais pas les tests indiqués, je ne saurais te répondre
Titre: problème batterie
Posté par: fredo74140 le 13 décembre 2020 à 16:38:22
ok je vais essayer de trouver un voltmètre  car j'ai bien alpe batterie a margencel mais je ne sais pas si elle va tenir jusque la  :v:  bien1
Titre: problème batterie
Posté par: chris74 le 13 décembre 2020 à 16:45:35
Si le pb c'est ton alternateur, ou ton régulateur, remplacer la batterie sera sans effet et la panne reviendra
Titre: problème batterie
Posté par: fredo74140 le 13 décembre 2020 à 17:53:39
ok j'ai un pote qui passe demain soir je te tiens au jus bien1  :v:
Titre: problème batterie
Posté par: fredo74140 le 14 décembre 2020 à 20:34:53
salut chris, voila test fait batterie charge depuis hier tester 13,67v   moteur démarré  11v et ça chute sbhy j'accélère et ça continu a chuter ??? j'ai débranché mon plus(arrive de l'alternateur) de la batterie  j'ai redémarré et la rien ne sort  non1 j'ai jeté un coup d'oeil sur le cable qui sort de l'alternateur et la sbhy  sbhy  on dirait qu'il y a eu un coup de chaud >:( ( cela fait un moment que de temp en temp je sent une odeur de griller quand je sort de la voiture sbhy ) je remonte demain soir pour en voir plus . le régulateur ce trouve dans l'alternateur ou a part ???  ???  je te tiens au courant de l'évolution en espérant qu'il n'y a pas de dégât :v:
Titre: problème batterie
Posté par: chris74 le 14 décembre 2020 à 21:05:59
Oui,le régulateur se trouve dans l'alternateur, si tu as rien qui sort, alternateur hs, j'ignore si le régulateur ou le pont de diodes se remplacent séparément, avant oui, mais maintenant avec toutes ces pièces jetables, j'ai un gros doute.
Titre: problème batterie
Posté par: predator06 le 16 décembre 2020 à 16:02:39
J'ai repondu dans l'autre topic : lien (https://www.mustangv8.com/fr/electricite-electronique-gen-5/demontage-d'un-alternateur-58191/new/#new)