BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Probleme AUX et phone autoradio Shaker SYNC

Démarré par vince76, 14 Juin 2017 à 17:23:16

0 Membres et 1 Invité sur ce sujet

vince76

 ??? j'ai ma mustang depuis hier seulement, et en rentrant chez moi je me suis aperçu que je n'avais que les station radio "impaire" (99.9, 100.5, 107.7...).
Impossible de mettre une station "paire" (93.6, 92.8...) même manuellement.
De plus je n'arrive pas à faire fonctionner le Bluetooth et le système AUX pour la clé USB. ???
Peut être que quelqu'un de plus doué que moi pourrai m'éclairer.

softail

Pour les stations en fréquences paires, c'est normal que ça ne fonctionne pas. Aux usa, c'est en fréquences impaires. Pour le reste , je ne peux te renseigner car je possède une 2009.

vince76

Ok mais c'est bizarre car sur mon Hummer je capte toute les stations.
Cela viens surement du type de l'autoradio Shaker qui est de base.

Et pour le Bluetooth et l'aux ?

Merci Softail  :v:

Fmaxii

+1 avec softail...aux US, il n'y a pas toutes nos fréquences. C'est lié aux normes US.

Et comme softail aussi pour le reste, j'ai une 2007 (et j'ai changé le shaker par un pioneer de chez nous ;) )

Eddy-B

Salut Vince76, j'ai aussi un modèle 2013 et les stations sont bien en impaire mais pas de problème pour capter les radios.

Pour l'AUX:
- 1 - il suffit de te mettre sur AUX
- 2 - ensuite tu vas sur le bouton MENU
- 3 - tu va à 3 fois sur la droite avec les flèches pour arriver sur "Sélectionner la source"
- 4 - là tu auras plusieurs choix, SYNC USB, bluetooth, entrée line, qui te permet de choisir quel périphérique tu veux activer.

Pour le bluetooth:
- 1 - soit tu restes dans AUX, tu va sur MENU, tu défiles sur la droite jusque "Paramètre Système", et ensuite "Ajouter un appareil bluetooth"
- 2 - soit tu vas sur PHONE, tu va sur MENU, et là en défilant vers la droite tu as "Bluetooth activé/désactivé" pour vérifier qu'il est bien activé et ensuite tu défiles de nouveau pour arriver sur "Ajouter un appareil bleutooth"

Normalement, tu n'as pas de problème avec ça, n'hésites pas autrement.

bien1 Félicitation au fait pour ta Mumu  bien1

vince76

Salut Eddy

J'ai essayé mais sa marche pas.
Lorsque j'appuie sur aux ou phone rien ne se passe, sa reste sur la radio.  ???

Une idée ???

Sujets similaires (5)