Concours photo 2020

Partenaires

Sur Facebook

prob ordi

Démarré par boubous, 13 janvier 2014 à 11:50:06

0 Membres et 1 Invité sur ce sujet

boubous

Bonjour,
prob avec ordi de bord pour caler la version francaise, j ais pourtant suivi le manuel une premlere fois il ya 4/5jours nikel, et, depuis  hier je n y arrives pas .
y a surement un truc que j ais loupe mais quoi.
merci pour vos reponses

Maxou

Appuie sur setup plusieurs fois jusqu'a voir "langage".
Ensuite appuie sur reset pour changer de langue et finalement appuie 3 secondes sur reset pour valider la langue affichée...

Dearborn67

Pour pouvoir repondre correctement à votre question, merci de compléter votre fiche au sujet de votre Mustang ;)
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

Maxou

Citation de: Dearborn67 le 13 janvier 2014 à 11:56:33
Pour pouvoir repondre correctement à votre question, merci de compléter votre fiche au sujet de votre Mustang ;)
+1
Boubous, faudra nous ouvrir un nouveau sujet dans "Votre Mustang et vous"  ;)

boubous

Oui vous avez raison,
maxou j ai fait la manlp mais rien
mustang shelby 350 2007
merci encore

Maxou

Il faut peut-être d'abord faire cette même manip (setup puis reset appuyé quelques secondes) pour mettre en kms avant de t'occuper de la langue..

boubous

Tu as raison
setup ,,,, metric,,,,,,, ensuite langue et le tour est joue
c est chiant quand t on aprends  :v:
merci

Maxou


Babass