Concours photo

Partenaires

Sur Facebook

branchement autoradio

Démarré par joe33, 12 Octobre 2011 à 21:12:41

0 Membres et 1 Invité sur ce sujet

joe33

bonsoir est-ce que quelqu'un pourrait m aider, j ai demonté mon autoradio d origine sur une mustang de 2005, derriere il y a deux prises une broche (ou ce situe le + le - et les enceintes) mais j ai aussi une plus petite prise avec deux files a quoi ca sert car j ai commandé un adaptateur et ils le fournisse avec sauf que sur celui que je recois y a apparement deux rca merci d avance  rnr

aka

salut, si je me souviens bien il ne faut pas le brancher
regarde sur les procédures qui sont donné sur le site, meme s'il s'agit d'autres poste les branchements sont les memes
In our V8 We trust

Maxou

Ces photos peuvent t'aider ?

PS: tu as droit à mon 900éme message  rnr

aka

donc oui, la prise eclairage il ne faut pas la prancher
In our V8 We trust

joe33

salut nautico, et vraiment merci cela va m aider c est cool de ta part , j ai commandé une prise iso mais voila j y vois plus clair thankss  rnr

team autoespace

bonjour
mais si la prise rca il te faut la branchez sur sortie rca de ton nouveau pose pour faire marchez les hp de bas de porte....
et brancher les 2 fils bleu sur ta sortie ampli....

mais avec un reducteur de tension

aka

c'est le cable d'eclairage non???
In our V8 We trust

joe33

je sais pas si vraiment il faut brancher les rca sur l amplis car les file d enceintes sont deja sur la grosse prise en directe car je n ai qu une enceinte par porte

team autoespace

???
dans l auto tu a 2 connecteur que tu peu branchez......
en principe....
sans rien modifier....
et je pense pas que tu ai que 2 enceinrte a l avant

joe33

si si j en ai que deux une dans chaque porte j ai la mustang de base sans les deux enceintes d en bas comme les autres

aka

Citation de: joe33 le 15 Octobre 2011 à 18:14:38
si si j en ai que deux une dans chaque porte j ai la mustang de base sans les deux enceintes d en bas comme les autres

idem pour moi
In our V8 We trust

joe33

en fait je croit que le bon branchement qu il faut que je fasse c est la photo numero 1 que tu a mis il faut juste l antenne, et la grande broche ensuite pour l ampli il suffit de remettre un cable RCA qui va au coffre sur le sub et une alimentation de la batterie au coffre c est comme ca que j avait fait sur ma mustang 2007 y a quelques années en tous cas merci a vous les gars c est cool, tant que j y suis vos voiture sont t elles en boite auto ou manuel ? la mienne est en manuel et je voulais savoir un truc

aka

In our V8 We trust

joe33

ok pourrait tu me dire si ta pedale d embrayage est relativement dur et les vitesses passe comment ? car moi ma pedale est assez dur et parfois les vitesses passe durement surtout la marche arrirere

aka

euh bah en fait la pedal je m'y suis habitué mais oui elle est dure... surtout comparé a des voiture non sportive..... et pour la boite je vais te dire que c'est un muscle car... donc tu as une boite d'homme :D je ne sais pas trop quoi te dire pour la marche arriere par contre... le seul conseil est fais un autre sujet pour avoir l'avis des autres
In our V8 We trust

joe33

ok en tous cas un grand merci a toi  ;D

Maxou


team autoespace

donc tu dois branchez que le connecteur principal.....  le grand ....  le reste tu oubli.

team autoespace

le petit ne sert que pour les ampli....

je savais pas que certain mumu n avait pas d ampli...

Thierry

Citation de: joe33 le 16 Octobre 2011 à 22:29:35
ok pourrait tu me dire si ta pedale d embrayage est relativement dur et les vitesses passe comment ? car moi ma pedale est assez dur et parfois les vitesses passe durement surtout la marche arrirere

Les V6 n'ont pas la meme boite que les GT et plusieurs ici se sont plaints de l'embrayage sur la V6. Voila un sujet:
https://www.mustangv8.com/fr/ford-mustangs/impressions-sur-mustang-v6-2011/msg187273/#msg187273
Mon autre passion:
Photographie

Sujets similaires (5)