Concours photo

Partenaires

Sur Facebook

avatar_luffy

Ma fastback de 65

Démarré par luffy, 09 Décembre 2014 à 20:24:59

0 Membres et 1 Invité sur ce sujet

luffy

Adieu boitier de direction d'origine et cable de compteur  ;D

" Rien ne sert de courir, il faut partir à point"

Scream

Cool :)
elle avait du jeux également ? (m'en souvient plus)

luffy

Ouai le boîtier avait pas mal de jeu !
" Rien ne sert de courir, il faut partir à point"

luffy

Bon cache colonne coupé à la bonne taille ( j'ai toujours mes 5.4 cm qui dépasse donc c'est nikel ) Par contre j'ai un écrou qui me résiste sur le boitier de direction  >:( ! Surtout que j'ai pas le bonne douille alors je prends une douille de 29mm !  J'ai mis du WD40 on verra bien demain soir ! SI vous avez des conseils je suis preneur ( par contre j'ai pas de chalumeau  ;D )


" Rien ne sert de courir, il faut partir à point"

Dimitri86

Du bon Boulot que tu as fait  ;D ;D
Sympa le compartiment moteur  ;) ;)

luffy

Ouai mais c'est long ^^ enfin c'est surtout que j'ai pas le temps de m'y mettre ^^ ! Bref samedi mon père est venu à la maison et du coup on a fini de monter la nouvelle direction ! Note à moi-même pour le prochaine fois :

- Ne pas inverser les tuyaux sur le boitier borgeson sinon le volant devient fou  gbley !
- Bien compter les tours de volant au risque de devoir redemonter quelques trucs  gbley ( bon ca c'est à confirmer dans la semaine mais je crois que j'ai mal compté )

Sinon la direction est bien mieux ! On ne peut plus la tourner avec un doigts mais elle est bien plus précise ! Plus qu'a passer le contrôle technique et la mustang sera de nouveau sur route pour un long moment j'espère  ;D
" Rien ne sert de courir, il faut partir à point"

amoniac

Génial !! Encore une bonne chose de faite !! ;)

luffy

oui il restera plus que les freins et la peinture et ca sera bon  ;D !
" Rien ne sert de courir, il faut partir à point"

luffy

Bon un peu de news et de photos ! Ma direction est complètement remontée et j'ai protégé les tuyaux de la chaleur (en attendant de trouver mieux). Il me reste plus qu'a faire un tour en ville pour tester la direction (normalement tout devrait être bon mais on ne sait jamais) et ensuite le CT et je pourrais enfin en profiter  ;D :



" Rien ne sert de courir, il faut partir à point"

amoniac

Juste deux petites photos ? On en veut plus :P

Cool en tout cas pour ta direction bien1

luffy

Citation de: amoniac le 04 Octobre 2017 à 22:29:07
Juste deux petites photos ? On en veut plus :P

Cool en tout cas pour ta direction bien1


ca attendra que je test la voiture, que le CT soit passé  ;D
" Rien ne sert de courir, il faut partir à point"

luffy

Bon petit retour après test de la voiture ! alors la direction est bien mieux maintenant, un vrai régal  ;D ! Par contre maintenant j'ai le volant qui tremble quand je suis en première  ??? Pas encore eu le temps de savoir pourquoi, j'ai simplement regardé le niveau de ma boite et j'ai trop d'huile dans ma boite donc je vais la vider mais je pense pas que les vibrations viennent de la. SI vous avez une idée je suis preneur !

Sinon j'ai un petit soucis avec mon câble de compteur, je l'ai changé pour un neuf et j'ai 'impression que c'est pire maintenant, l'aiguille s'affole complètement quand je roule en dessous de 40 miles (et j'ai pas essayé au dessus encore) va faloir que je regarde ça mais ca sera après mon problème de vibration qui est plus inquiétant.
" Rien ne sert de courir, il faut partir à point"

scal

avant changement de boitier non ?

luffy

non j'avais pas ces vibrations avant. J'ai juste regardé côté boite car ça me le fait que en première.
" Rien ne sert de courir, il faut partir à point"

scal

Citation de: luffy le 17 Octobre 2017 à 13:39:20
non j'avais pas ces vibrations avant. J'ai juste regardé côté boite car ça me le fait que en première.


Merde une boite a refaire  ;D
Pas de mousse dans le pompe de DA ?

luffy

non pas de mousse dans la DA mais j'en ai dans la BA ^^
" Rien ne sert de courir, il faut partir à point"

scal

Citation de: luffy le 17 Octobre 2017 à 13:43:44
non pas de mousse dans la DA mais j'en ai dans la BA ^^


Ah pas bon en effet

luffy

C'est peut-être du au trop plein d'huile ? je vais la vider un peu, on verra bien ensuite
" Rien ne sert de courir, il faut partir à point"

_Sébastien_

Hello Fab ! Hé bien, que d'améliorations encore  :v: du good taff comme d'hab, superbe  luvn profite bien de ta belle et ride safe.

Je continue de passer à pas de velours pour faire ma fouine  LOL

luffy

Merci Seb !

Bon je viens donner quelques news ! AUjourd'hui je suis aller faire un tour avec de 10 km aller et retour. l'allée c'est pas trop mal passé. J'ai encore trop d'huile dans ma boite car elle tremblait et en vérifiant le niveau ce soir j'étais au milieu du F de FULL  :( donc je vais devoir vidanger encore un peu.

Le retour a été un peu plus problématique. Vers la fin du retour, je m'arrete à un feu rouge et la j'entends 2 3 petards dans les echappements et la voiture se met à trembler  :o ! Je met la boite en position N et rien a signaler. en repartant du feu rouge, j'enclenche la première et la elle tremble beaucoup jusqu'a ce que j'accelère. ensuite au 2 ou 3 feu rouge d'après ca me fait la meme chose : Dès que je ralenti pour m'arreter elle se met à trembler et dans mon garage elle a meme calé !

Alors je sais qu'elle tremblait à cause du trop plein d'huile quand je roule ( surtout avant que le rapport ne passe) mais la je comprends pas ce qui c'est passé  :( donc si vous avez une idée je suis preneur sinonje vais ouvrir un topic dans la section technique
" Rien ne sert de courir, il faut partir à point"