Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

Je bricole sur ma Mustang de 68 !

Démarré par valoudd, 23 juin 2021 à 19:19:08

0 Membres et 1 Invité sur ce sujet

Texasblues

Citation de: valoudd le 01 août 2021 à 20:35:45Oui je regarderais. Ce qui me dérange c'est que ce sont juste les voyants dans le tableau de bord qui déconnent mais les clignos fonctionnent. Je pense que tu as quand même raison au niveau masse car les clignos sont un peu faible (ce qui est bizarre d'ailleurs car quand un problème de masse, souvent cela s'accompagne d'un "mélange" des phares avec une alternance clignos et frein par exemple ;)... a voir  bien1

Exact, mais ça, c'est chez renault  evl2
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

Texasblues

Citation de: valoudd le 02 août 2021 à 19:23:46Bon, toujours pas de nouvelle de ma commande de neiman...

Du coup, je continue les recherches de pannes ;)

Alors, là j'ai un soucis, car je ne comprends pas si cela est normal ou pas mais lorsque je positionne la commande de ventilation sur de la ferraille, il y a des petites étincelles mais surtout cela fonctionne. Je me dis que cela est normal car cela doit être mis à la masse mais en faisant des tests avec un multimetre, je me rend compte qu'il y a 12v entre la caisse de la voiture et la partie métallique de la commande de ventilation ???  sbhy

Je me dis que j'ai du cassé un truc dans ce système à force de manipuler mais pour être sûr je préfère poser la question ici

Donc, est-ce normal de venir créer un court-circuit pour faire fonctionne cette commande ?

les 12V :
Vous ne pouvez pas voir les fichiers joints de cette section.

Là ou j'ai pris la mesure : entrela vis et le chassis
Vous ne pouvez pas voir les fichiers joints de cette section.

Lorsque je mets en contact la partie métallique de la commande avec le chassis cela se mets en route :
Vous ne pouvez pas voir les fichiers joints de cette section.





La liaison de masse du moteur du ventilateur doit être coupée: du coup, le moteur va chercher sa masse au travers des câbles de commande: même si ça marche, il vaut mieux réparer  :v:
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

valoudd

C'est bon, j'ai eu de belles étincelles !  ;D

Bon sinon, pour l'instant je sèche au niveau des voyants de clignotants... Je ne vois pas ce qu'i cloche ?  sbhy

Pour rappel, tout fonctionne normalement, les clignots fonctionnent tous SAUF les voyants dans le tableau de bord !

J'ai regardé sur ce plan mais je ne vois pas les clignos de capot comme sur la mienne ???

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

olive82

Donc si je comprends bien les ampoules des clignos sur le tableau de bord ne sont pas alimenté , bien sûr tu as testé pour voir si le jus arrivait , bonne masse ?

Pour ceux du capot , tu as suivi les fils ?
Il doit y avoir une connexion avec ceux de l'avant normalement

valoudd

Oui, j'ai testé  bien1

Par contre, difficile de suivre ceux venant du capot car ils rejoignent une grosse "tresse" de fils dans le compartiment moteur, juste avant de passer dans l'habitacle. Ce raccord est près du maitre cylindre ;)

 

olive82

Oui, tu parles du bloc qui se trouve sur le tablier .

Si vraiment tu veux que tes feux de capot fonctionnent tu peux toujours les raccorder sur les clignos de devant .

Pour ceux sur le TDB , il faut suivre tes fils en sens inverse et tu devrais trouver ton problème

valoudd

Bon, j'ai ENFIN trouvé le problème !!!

Les connections étaient bonnes aussi bien au niveau du capot que sur le tableau de bord.

C'était simplement que un des précédents propriétaire a eu la bonne idée de... peindre les voyants !!!!  sbhy

J'ai donc ouvert le blocs compteur, tout nettoyé à l'acétone, tout remonté et la cela fonctionne  rck

En ouvrant j'ai également découvert un cache bleu de cassé  :-[

Plus qu'à tout remonter, YES !

Et comme un problème peut en cacher un autre, au moment du remontage, d'un coup, sans prévenir, les lampes qui s'allument lorsque la porte s'ouvre s'éteignent !

J'ai regardé sous le tableau de bord, les fusibles sont ok. Cela fait plus de 2h que je cherche mais rien !!!


Donc, le neiman et les clignos refonctionnent mais maintenant j'ai un soucis de lampes d'habitacle !! sbhy

Et c'est pas tout, je ne sais pas si cela était déjà d'avant car les voyants de sièges et de frein étaient aussi peint en noir mais lorsque je je tire à fond sur la manette pour mettre les feux, j'ai le voyant siège qui s'allume !!! Grrrr  sbhy

https://youtu.be/4O8jY7spQaQ

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Crgtmk9

Pour le voyant siège,  tu a du mettre un éclairage tableau de bord en lieu et place, ou le voyant de plein phare.

valoudd

Citation de: Crgtmk9 le 24 août 2021 à 22:18:15Pour le voyant siège,  tu a du mettre un éclairage tableau de bord en lieu et place, ou le voyant de plein phare.

euuuh, j'ai pas compris ? Pourrais tu m'en dire plus ? Merci ;)

Crgtmk9

C'est une supposition ....
Les ampoules à l'arrière du combiné ont une place bien particulière.
Tu dis que lorsque tu tires le comodo de phares, le voyant des sièges s'allume.
Peur être que c'est une ampoule qui fait l'éclairage Tdb qui n'est pas à sa place et illumine le voyant siège.
Ça pourrait aussi l'ampoule qui sert de témoins de plein phare qui n'est pas a sa place.

valoudd

Ah ok  bien1

bin justement, le voyant plein phare c'es lequel car je ne vois pas ou il se trouve car en haut à droite près du cligno j'ai juste "siège" et "frein" donc effectivement il ne doit pas être brancher dessus !

Et pour le symbole "mustang", il varie en fonction de la luminosité choisie pour le tableau de bord, du coup, je ne vois pas à quel endroit il devrait être ? :(


toine10

alors en vrac :

- tu es tombé en panne sur la route mais elle t'a ramené à la maison : comme le disait mon défunt copain "une mustang, ça te ramène toujours à la maison ! même sur 2 pattes)

- tu as des étincelles quand le boitier de commande du ventilo touche la carrosserie : c'est normal, c'est le retour de masse du ventilo, si tu mets pas la ventilation en fonctionnement, tu n'auras pas d'étincelles donc faut pas mettre la tirette sur "fonctionnement" quand la commande n'est pas au TdB

- le voyant seatbelt s'allume : alors soit tu as utilisé la mauvaise douille, soit tu as mis une douille pour éclairage ou la douille pour le plein phare, soit c'est la bonne douille

1 - si c'est une douille d'éclairage, elle reste allumée en code phare et veilleuses
2- si c'est la douille phare, elle s'éteint en code ou veilleuse
3 - si c'est la douille seat belt, elle s'éteint toute seule au bout d'un moment (1-2 min)
4- si c'est la douille frein - c'est soit un raccord pour le frein à main, soit la douille qui te prévient d'un soucis de freinage au maitre cylindre (perte de liquide de frein) et ça peut être dangereux

sinon, j'adore le bleu de ta bagnole ! ;)
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie ! - antoine

- en vente -
https://www.mustangv8.com/fr/restaurations/restauration-coupe-1967/

Crgtmk9

Citation de: valoudd le 25 août 2021 à 08:38:42Ah ok  bien1

bin justement, le voyant plein phare c'es lequel car je ne vois pas ou il se trouve car en haut à droite près du cligno j'ai juste "siège" et "frein" donc effectivement il ne doit pas être brancher dessus !

Et pour le symbole "mustang", il varie en fonction de la luminosité choisie pour le tableau de bord, du coup, je ne vois pas à quel endroit il devrait être ? :(



Le voyant de plein phare est le petit poney au centre du combiné.
Si l'intensité varie selon la luminosité choisie, c'est que l'ampoule est prévue pour l'éclairage Tdb.
Du coup, l'ampoule de plein phare est montée autre part.

valoudd

Alors, effectivement, il y a de petite inversion au niveau des voyants de la part de l'ancien proprio !  ;D

Sur la vidéo, on voit bien que le voyant du logo de mustang sert... d'éclairage de compteur  ???

Que le voyant BRAKE lui sert de plein phare  :o

Et enfin, il faudra également inverser BRAKE et BELTS car là aussi c'est pas bon !  ;D

https://youtu.be/1PMbwWrS6FQ

valoudd

Citation de: toine10 le 25 août 2021 à 09:04:53alors en vrac :

- tu es tombé en panne sur la route mais elle t'a ramené à la maison : comme le disait mon défunt copain "une mustang, ça te ramène toujours à la maison ! même sur 2 pattes)

- tu as des étincelles quand le boitier de commande du ventilo touche la carrosserie : c'est normal, c'est le retour de masse du ventilo, si tu mets pas la ventilation en fonctionnement, tu n'auras pas d'étincelles donc faut pas mettre la tirette sur "fonctionnement" quand la commande n'est pas au TdB

- le voyant seatbelt s'allume : alors soit tu as utilisé la mauvaise douille, soit tu as mis une douille pour éclairage ou la douille pour le plein phare, soit c'est la bonne douille

1 - si c'est une douille d'éclairage, elle reste allumée en code phare et veilleuses
2- si c'est la douille phare, elle s'éteint en code ou veilleuse
3 - si c'est la douille seat belt, elle s'éteint toute seule au bout d'un moment (1-2 min)
4- si c'est la douille frein - c'est soit un raccord pour le frein à main, soit la douille qui te prévient d'un soucis de freinage au maitre cylindre (perte de liquide de frein) et ça peut être dangereux

sinon, j'adore le bleu de ta bagnole ! ;)

C'est exactement ça !  bien1  bien1  bien1

Elle nous a ramené à la maison... du coup 750bornes sans soucis, un bug puis fin des 150km ;) . Maintenant problème résolu avec le nouveau neiman ;)

Pour les étincelles, oui, j'ai capté que c'était normal après avoir lu le document technique de câblage du ventilo

Sinon, oui c'est bien un problème d'ordre de câblage... Par contre, je n'ai pas câble pour le "BELTS", du coup je pense que c'était une option ? (j'ai bien l'emplacement mais pas le fil pour y arriver ;) )

Et enfin, merci pour la couleur, 90% des gens qui la voit me disent la même chose avant même de parler de la voiture !  bien1 bien1  bien1


valoudd

Citation de: Crgtmk9 le 25 août 2021 à 10:29:05
Citation de: valoudd le 25 août 2021 à 08:38:42Ah ok  bien1

bin justement, le voyant plein phare c'es lequel car je ne vois pas ou il se trouve car en haut à droite près du cligno j'ai juste "siège" et "frein" donc effectivement il ne doit pas être brancher dessus !

Et pour le symbole "mustang", il varie en fonction de la luminosité choisie pour le tableau de bord, du coup, je ne vois pas à quel endroit il devrait être ? :(



Le voyant de plein phare est le petit poney au centre du combiné.
Si l'intensité varie selon la luminosité choisie, c'est que l'ampoule est prévue pour l'éclairage Tdb.
Du coup, l'ampoule de plein phare est montée autre part.

Ok, merci, c'est donc bien un soucis d'emplacement du coup ;)

valoudd

Bon problème résolu  bien1

Les branchements ont bien été inversés et cela fonctionne bien  bien1

Evidement cela ne serait pas marrant si au remontage, une douille ne s'était pas débranchée et que l'ampoule s'était cassée !!!  sbhy ... Plus qu'à en acheter une nouvelle

Sinon, c'est bon j'ai ENFIN trouvé le problème de la lumière d'habitacle qui ne s'allumait plus... c'était simplement un fusible qui avait lâché !  sbhy

Le pire c'est que j'étais persuadé d'avoir vérifié son état... bin non ! ;D  Pas grave j'ai juste cherché pendant 1h l eproblème !  smk

Vous ne pouvez pas voir les fichiers joints de cette section.

Bizarre le dénomination des fusibles : "7-1/2A" ???
Vous ne pouvez pas voir les fichiers joints de cette section.



Thierry

Citation de: valoudd le 25 août 2021 à 14:49:37Bizarre le dénomination des fusible : "7-1/2A"
Pas pour les électriciens. ;D
Ca correspond a amperage ou le courant maxi qu'il acceptera avant qu'il ne lâche, soit sept amperes et demi.
Mon autre passion:
Photographie

valoudd

Citation de: Thierry le 25 août 2021 à 16:00:47
Citation de: valoudd le 25 août 2021 à 14:49:37Bizarre le dénomination des fusible : "7-1/2A"
Pas pour les électriciens. ;D
Ca correspond a amperage ou le courant maxi qu'il acceptera avant qu'il ne lâche, soit sept amperes et demi.

Ah ok, je n'avais pas lu comme cela  ;D

Pour moi, comme il y avait un "-" entre le 7 et le reste, je pensais qu'il y avait 7 puis 1/2A et je ne savais pas à quoi correspondant le 7  smk

En France, souvent c'est plutôt noté : 12V 1A par exemple car là la tension n'était pas noté non plus ;)

Donc c'est un simple fusible de 7.5A, merci  ;D

halftracks

Tant qu'à faire rachètes 1 assortiment, ça coûte rien par boite de 5 de chaque et c'est toujours bien utile au fond de la caisse quand tu en est à fiabiliser ton électricité.
Silver, Rock...