Concours photo 2020

Partenaires

Sur Facebook

avatar_Bens

Problème marche arrière et 3ème vitesse boîte C4 MUSTANG 65

Démarré par Bens, 01 janvier 2019 à 20:42:15

0 Membres et 1 Invité sur ce sujet

Bens

Bonjour à tous.
Maintenant propriétaire (très !) heureux depuis 2 ans d'un coupé 65 L6 200ci bva Caspian Blue, j'avais déjà posté sur quelques questions que je me posais, découvrant à taton mon modèle et ses défauts d'usures forcément .
Je reviens vers vous concernant un défaut sur ma boîte auto et ne sachant pas vraiment ou m'orienter.
Voici la chronologie :
Vidange bva par pro un an avant mon achat.
À l'achat : passage de la marche arrière a froid environ 15secondes après sélection.
3ème vitesse longue a arriver à froid (après environ 1 kms).
Tout est bon moteur chaud
Aujourd'hui (après 2 ans et 2000miles, forcément rien ne s'arrange miraculeusement !)
Démarrage à froid = pas de marche arriere
Roulons 4/5 kilomètres (en 2, même à haut regime pas de 3) et le 3ème rapport arrive, rien avant.
Après ça tout fonctionne bien, marche arrière et tout les rapports . Cela reste roulable au quotidien quand on la connaît mais quand même contraignant et déplaisant.
Pour les basiques, levier en position 0, niveau à chaud ok, vaccum neuf, réglages bandes ok, pas d'accoups ou de bruits parasites si ce n'est ce désagrément.
je fais appel à votre sympathie pour m'aiguiller !
Merci par avance

deome

salut !
l'année commence mal pour toi, tu as le High/reverse clutch pack qui a lâché, probablement le joint du piston, du coup plus tu monte dans les tours, plus la pression augmente et tu arrive a atteindre la pression permettant au piston de coller les disques

mais a terme ça ne marchera plus du tout ou tes disques vont glisser, se bouffer et surchauffer la boite avec un risque de flinguer le tambour

je noirci un peu le tableau là, mais la meilleur chose que tu puisse faire c'est une réfection de ta boite

Bens

Merci pour la réponse rapide, c'est ce je commence à  déceler aussi en parcourant les sujets...

Bens

Apparement le piston se détail et se fait sans dépose de la boîte non ?

deome

non, c'est le joint du piston du high/reverse clutch pack, c'est un des 2 embrayage a disque, tu confonds avec le piston de la bande arrière accessible de l'extérieur
pour atteindre le joint en cause, il faut démonter et vider la boite de ses entrailles, de tte façon, si ce joint a lâché, celui de l'autre pack de disque va suivre, et là t'auras plus de vitesses du tout

Bens

Impec bonne nouvelle 😅
Je pensais prendre un kit réfection boîte c4 chez silver performance, j'aurais de quoi faire ?

deome

t'auras la base, mais ils ne sont pas très complet, si d'autres pièces d'usure sont HS, il te faudra les commander en plus

Bens

Ah
Merci en tout cas, il va donc falloir que je m'y attelle

Sujets Similaires (5)