BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Pas de marche arrière / boîte C4

Démarré par olive33, 10 Janvier 2019 à 12:51:01

0 Membres et 1 Invité sur ce sujet

olive33

Bonjour à tous et bonne année.
Je viens demander vos conseils, car ma marche arrière ne pas pas sur ma boîte auto C4.
En fait, j'ai remis mon groupe motopropulseur dans la caisse, fais craquer le V8 (289),fais mon niveau de boîte, les vitesses avant fonctionnent, le neutre et le parking aussi, mais pas la marche arrière. Le moteur baisse fortement de régime quand je l enclenche, mais les roues ne tournent pas. (sur chandelles) Du coup vérification du réglage des bandes : OK
Et la je sèche.
À noter que l hiver dernier, je l'ai entièrement démontée, nettoyée et changé les pièces d usure (kit spécial).
Si quelqu'un a déjà eu le coup ! Pièce à l'envers, mauvais réglage,...
Merci d'avance à tous !

olive33

Deux trois photos pour motiver les troupes...

Phinata33

Salut Olivier,

Bonne année à toi, l'année des balades en Mustang restaurée !
J'en suis pas encore à la B.A.
Le spécialiste ici c'est Déome

A plus,
Philippe.

olive33

Merci Philippe, oui ça devrait être l année de balade ( j'espère). En ce moment c'est mal barré..Je pense qu'il va falloir que je retombe la boîte.
Tu as ouvert ton post comme évoqué dans un autre sujet ?
Au fait, tu es intéressé par ma rôtissoire ?
A+

deome

tu as changé le piston de la bande arrière ?
tu as changé la bande arrière ?

olive33

Bonsoir, oui j'ai changé la bande de la marche arrière, et les joints thorique du piston..
La boîte fonctionnait avant mon intervention  sbhy

deome

la bande de la marche arrière est celle du fond, et le piston celui derriere le couvercle noire, tu ne peux pas changer son joint car il est solidaire du piston, il faut le changer intégralement,
est ce que tu l'as changé ?

olive33

Alors la bande c'est sur, mais le piston du coup... Plus trop sur, comme je l'ai fait il y a un an. Je regarde cette après midi... Est ce que quelque chose aurait pu grippé avec cette inactivité ? Et sans huile...

deome

en général, ça ne grippe pas,
si tu n'as pas changé le piston, je te conseil de commencer par là, c'est une pièce a 20$, après tu as peut être mal remonté le High/reverse clutch
La 3eme passe bien ? pas de patinage une fois qu'elle est passée ?

olive33

Je vais regarder cette après midi. Heureusement que j'ai gardé les pièces que j'ai changé ! Pour la 3ème, je sais pas car étant sur chandelles, je ose pas trop accélérer et faire tourner vite, pour pas flinguer mon différentiel de pont.
En tout cas, merci de t intéressé à mon problème  bien1

Phinata33

Citation de: olive33 le 10 Janvier 2019 à 15:32:41

Tu as ouvert ton post comme évoqué dans un autre sujet ?

A+


Pas encore, je fais le tri dans mes photos, mais ça va pas tarder...
Si j'ouvre un nouveau post, il risque de rester ouvert un moment !
A+

olive33

Bon alors voilà les pièces qui me restent suite à la "réfection" de la boîte...

olive33

Par contre, au neutre, j'arrive à tourner l'arbre de transmission dans un sens mais pas dans l'autre ! ???

deome

bon, on voit pas le piston sur ta photo, je te conseille de commencer par là, tu peux le remplacer sans tomber la boite

olive33

Effectivement, j'ai réussi à le démonter... Ainsi que le body valve.
Par contre j'ai bien peur que ce soit mécanique (pièces remontée à l envers) du fait que je puisse tourner l'arbre de transmission dans un sens et pas dans l'autre...
Je pense que je suis bon pour la tomber...  :-[

deome

l'arbre est toujours plus dur a tourner dans un sens que dans l'autres

olive33

C'est bon, elle est sur l établi !!
Un conseil, une astuce ?

olive33

Alors, quand je dessere la bande près du convertisseur, je arrive à tourner l'arbre de sortie de boîte à l envers. Aurais je mal remonter la bande ou mal réglé...  ???

deome

serre ta bande à 13.56 N.m puis tu desserres de 1 tour 3/4

maintenant que ta boite est sur l'etabli, applique une pression de 6 bar dans le trou du piston de la marche arriere, tu verras si il bouge et si il y a une fuite, tu peux faire de meme pour tester l'autre piston et les pack d'embrayage

j'avais fait une video sur le Aircheck, en anglais (mediocre) mais on comprend ;)

C4 Aircheck

jojo28500

Merci Deome c'est cool tes vidéos  ap:lo  c'est aussi grâce a toi que j'ai réparé ma boite  bien1 et en ce moment le boitier de direction ;D

Sujets similaires (5)

15 Réponses
6224 Vues

Démarré par stangmu


2 Réponses
6763 Vues

17 Réponses
15333 Vues

Démarré par Hells17


11 Réponses
10243 Vues

TinyPortal © 2005-2018