Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

avis de recherche

Démarré par Bernard B, 28 juillet 2021 à 17:27:46

0 Membres et 1 Invité sur ce sujet

Bernard B

bonjour, je rénove une mustang 65, et j'ai un souci, après avoir remonté le moteur, la BVA C4, elle ne démarre pas, rien de rien, pire quelque soit la position du sélecteur de vitesse, elle est en roue libre. J'ai pourtant fait réviser celle-ci. Y aurait-il quelqu'un connaisseur pour me tuyauté ?
merci d'avance

Babass


Bonjour,

Tu es dans la section présentation. Je demande à un modo de déplacer ton sujet ;)

Bernard B


bastille_stango

Plusieurs points qu il va falloir découpler:
Ne demarre pas: pleins de causes possibles... faut suivre la chaine logique, y a t il du jus, le relais demarreur s'enclenche t il, neutral switch ok ? etc ...
Roue libre: bah la boite n est donc pas reliée au moteur ?? Flexplate convertisseur

Un mecano de base devrait neanmoins pouvoir te diagnostiquer ces différents problèmes rapidement...

deome

Comme dit bastille stango, faut déjà arriver a faire démarrer le moteur, si le moteur tourne, faut voir coté allumage ou alimentation en essence.
Si le moteur ne tourne même pas, suivre les conseils de stango et remonter les éléments les uns après les autres

Pour la boite, moteur coupé, c'est normal qu'elle soit en roue libre, le moteur ne tournant pas, la pompe de la boite n'est pas entraînée, la pression d'huile est nulle et rien de fonctionne dans la boite.
Elle doit néanmoins bloquer en position P, sinon, c'est qu'il y a un soucis, réglage de tringlerie a revoir ou pire, casse interne

Sujets Similaires (5)