BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

reglage bande c4 mustang II ghia 1975

Démarré par vincent76500, 08 Février 2015 à 20:56:09

0 Membres et 1 Invité sur ce sujet

vincent76500

Bonjour à Tous !

je possède une Mustang II ghia de 1975 V6 boite automatique.
Je voulais savoir comment bien régler les bandes avant et arrière...
J'ai acheter le kit complet pour refaire la boite et il me reste plus cas faire un bon réglage de bande,
car pour le moment je n'ai ni marche avant ni marche arrière

J'espère que quelqu'un peux m'aider

Merci à vous.



Thierry

Mon autre passion:
Photographie


vincent76500

merci thierry pour se petit lien qui va bien me servir  :v:

vincent76500

petite question!  ??? sur le lien c'est marquer que l'on doit réglée  la clef dynamométrique  a 10 ft-lbs 
mais quelle et la conversion avec la clef dynamométrique en décanewton? (DAN.M)
merci d'avance ;)

Thierry

Il y a aussi marqué en newton/mètre: 
Citer10ftlbs (13.56Nm) puis dévisser un tour + 3/4 de tour.

13,56 N.m = 1,356 DaN.M ;)
Mon autre passion:
Photographie


vincent76500

re bonjour thierry!

après avoir effectuer le réglage de la marche avant et marche arrière comme écrit sa fonctionne mieux que (avant) mais cest pas ça  ;D enfaite je t'explique du jour au lendemain je n'est plus eu de marche arrière j'ai donc passé ma boite à un amie qui été près a me la faire, jai donc acheté le kit complet qui comprend les 2 bandes, les disques et tous se qui suis... il ma remonté la boite, fait les niveau, effectuer les réglages des bandes et jai enfin retrouvé ma marche arrière!!  bien1 mais le petit problème c'est que quand J'ai fait le teste en position 1er Nikel  quand je me mais en position 2em elle reste en première et la 2em ne s'enclenche pas pareil en position auto toujours la premiere...  ::) 2em chose Jai un problème de tringlerie qui et relier au carbu a la boite sa peux provenir de sa??
merci encore pour le petit coup de pousse pour le réglage de boite! bien1 bien1

micake

Salut, je suis pas spécialiste des boitoto, mais de mémoire, la tringlerie qui part du carbu à la boîte sert au kickdown (descendre un rapport en cas de grosse accélération). je suis pas sûr que ça puisse avoir un rapport avec le fait qu'elle reste en 1ère, sauf si c'est tendu à mort...
Tu es sûr que les niveaux ont été bien fait?
Bon courage à toi!
Comtois rends toi! Nenni ma foi  
 
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

vincent76500

salut désole du retard ;) c'est bon Jai réglé le problème de la tringlerie merci a toi!

Sujets similaires (1)