Forum Mustang

Technique => Technique Mustang 2005-2014 => Discussion démarrée par: gillesnyer le 11 avril 2010 à 18:30:20

Titre: RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: gillesnyer le 11 avril 2010 à 18:30:20
Bonjour,

Suite à un reglage un peu extreme de mon boitier Flexfioul le voyant de defaut moteur c'est allumé pour cause melange trop pauvre
Apres un retour  à une valeur de reglage normale le voyant est toujours allumé
Il est notifié dans la manuel du proprietaire qu'il faut faire 3 cycles pour que celui ci disparaisse si le defaut est resolu

Mais je me posais le question de savoir si il est possible de faire un reset sans passer par la ou la valise diagnostic???? ??? ???
Il y a peut etre une combinaison de touche de l'OB avec le contact qui permet un reset du defaut si celui à disparu?
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: Dearborn67 le 11 avril 2010 à 18:46:45
Essaye en débranchant la batterie pendant un moment !  ;)
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: gillesnyer le 11 avril 2010 à 18:51:37
ca m'a deja traversé l'esprit  ;D
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: vieille.canaille le 11 avril 2010 à 21:31:34
Citation de: Dearborn67 le 11 avril 2010 à 18:46:45
Essaye en débranchant la batterie pendant un moment !  ;)

ap:lo  c'est une très bonne réponse   ap:lo
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: Dearborn67 le 11 avril 2010 à 21:35:15
Merci  ;)

Mais faut voir si ca marche  ???
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: vieille.canaille le 11 avril 2010 à 21:53:33
Si sa fonctionne car lors du nettoyage de ma sonde MAF et suite à un mauvais remontage( oublier de la rebrancher.... sroll) j'ai eu ce défaut ensuite j"ai donc rebrancher le tout et donc débrancher la batterie et ensuite lors du branchement de la batterie et du nouveau CHEK de la voiture tout et revenue dans l'ordre.
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: gillesnyer le 12 avril 2010 à 11:10:45
Merci de vos reponses
La batterie est debranchée depuis hier
Je rebranche ce soir et je vous tiens au courant ;)
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: boss-302 le 12 avril 2010 à 13:13:23
merci  rnr
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: kojack le 12 avril 2010 à 13:54:16
ta aussi une autre technique,
debranche ta batterie puis met les lumieres en position marche,
puis off et connecte a nouveau la batterie
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: kojack le 12 avril 2010 à 13:56:26
j'ai oublie une chose importante au passage  :-\
quant tu deconnectes met les fils à une masse pendant au moins 30 secondes av d'allumer tes phares .
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: gillesnyer le 12 avril 2010 à 14:50:00
cette methode permet de vider tous le residuel contenu dans les divers condensateurs mais je me mefi toujours avec l'electronique de mettre en cours circuit ;)
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: gillesnyer le 12 avril 2010 à 20:10:19
 8)

c'est ok plus de defaut

Reste à rouler pour voir la suite mais pour l'instant c'est bon rnr

Merci pour vos differentes infos ;)

maintenant que j'ai la methode je vais pouvoir optimiser la richesse du boitier flexfioul
Titre: Re : RESET DEFAUT MOTEUR SUR GT 300 2005
Posté par: boss-302 le 12 avril 2010 à 20:17:22
 rnr rnr rnr