Concours photo 2020

Partenaires

Sur Facebook

quel con

Démarré par f4u1a, 30 décembre 2013 à 12:16:28

0 Membres et 1 Invité sur ce sujet

f4u1a

aujourd'hui je débranche la sonde au niveaux du filtre a air démonte mon ancien filtre a air etc et pose mon kit d'admission .
je démarre le moteur et la sa merde rupture a 4000 tour voyant moteur et clef a outil sur le tableaux de bord allumer en orange .
bref fait 1 km  me gars  j'ouvre le capot pour voir. comme un con j'avait mal emboiter le connecteur de la sonde redémarre la voiture marche super bien même mieux ;)
pb le code erreurs et rester donc j'ai le voyant qui reste allumer comment l'éteindre ????
   

Fmaxii

Peut-être juste en débranchant la batterie:

- Débrancher la batterie

- Appuyer sur la pédale de frein pour décharger le courant résiduel

- Attendre 10 minutes environ

- Rebrancher la batterie

Sinon, avec un lecteur ODBII peut-être....

horse 17

oui debranche la batterie et ca part si ton default n'ai plus present!! rnr

f4u1a

ok je vais essayer sa demain

Babass

comme les potos et roule quelques km et le défaut devrait partir  ;)

f4u1a

j'ai essayer mais pas rouler plus 1km donc le défaut et toujours la je vais essayer dimanche je doit faire 15 km donc on verra affaire a suivre

Yogilours

Salut,

Il me semble que les codes enregistrés s'effacent au bout de 3 situations de déclenchement similaires. Donc pas avant 3 cycles de route. A tester vu que tu ne crains rien avec ton voyant.

Guillaume

f4u1a

ok en tout cas vais essayer et on verra bien en tout cas merci pour vos commentaire et aide   ;D

hollycars

comme cité plus haut ,
debrancher la batterie 20 à 30min  ,
PUIS quand tu remet le contact ton voyant aura disparu  smk2
Lors du redemarrage s'il s' allume en clignotant puis fixe c'est qu' un defaut mineur persiste
tiens nous au jus , t'inquiete j'ai roulé pres de 10000km avec le voyant allume et je suis pas le seul ...

b 996

Chez American car city , voici ce qu'ils recommandent : debranche la batterie , met en contact les 2 cosses environ 1 minute , tout est effacé ; je l'ai  dejà fait , ça fonctionne parfaitement...
Un V8 americain , sinon...Rien !

f4u1a

Citation de: hollycars le 03 janvier 2014 à 23:31:17
comme cité plus haut ,
debrancher la batterie 20 à 30min  ,
PUIS quand tu remet le contact ton voyant aura disparu  smk2
Lors du redemarrage s'il s' allume en clignotant puis fixe c'est qu' un defaut mineur persiste
tiens nous au jus , t'inquiete j'ai roulé pres de 10000km avec le voyant allume et je suis pas le seul ...

non sa c'est fait j'ai déconnecter ma batterie tout le temps que je laver ma voiture (30 minute facile) et le défaut et toujours la par contre j'ai pas rouler après juste rentré sortie du garage 150 mètre  max

par contre j'ai pensez après mais j'ai une grosse sono avec un gros gros gros condo pour stabiliser l'alim ce qui me fait une charge résiduel constante donc je testerai en coupent ma batterie par la masse

Maxou

Oui, sinon, après le retranchement de la batterie (en général 10 mn de coupure suffisent), tu fait on puis off 5 fois de suite avec la clef de contact (bien sur, sans aller jusqu'au dernier cran qui met en route)...puis tu mets en route...normalement  ça réinitialise l'ordinateur de bord.

f4u1a

ok bon je récapitule les idées a tout le monde
1 je débranche la batterie (les deux cosse + le condo + la masse )
2 je mais le contacte 5 fois (comme pour reprogrammer les télécommande )
3 si toujours voyant je roule 20 km (sa c'est cool)
4 et la je vous dit quoi (comme il dise dans le nord )

Maxou

Et tu nous dis quoi ?  lol

hollycars

Tu peux si ta coupuer a ete efficace si l' ordinateur se remet en anglais et le compteur en miles rck
Pour une bonne coupure tjr retirer la masse ....

Texasblues

Bah de toute façon, pour débrancher une batterie, on retire toujours la masse en premier  ;)
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

Fmaxii

Citation de: Texasblues le 04 janvier 2014 à 09:49:36
Bah de toute façon, pour débrancher une batterie, on retire toujours la masse en premier  ;)
+1rnk
Important pour la sécurité de celui qui démonte !!!

f4u1a

bon je vous dit quoi  ;D

et bien j'ai débranché la batterie une nuit j'ai fait 5 fois la manip avec la clef et c'est bon le voyant c'est coupé

merci au forum et a tout ce qui on suivie ce post pour m'aidé c'est une année qui commence bien   

Maxou


hollycars


Sujets Similaires (5)

2029

Réponses: 141
Vues: 25657

4548

Réponses: 3
Vues: 2617

4964

Réponses: 33
Vues: 7924

7856

Démarré par doc


Réponses: 16
Vues: 9953