Concours photo 2020

Partenaires

Sur Facebook

probleme temoin moteur orange

Démarré par steeve95420, 16 novembre 2010 à 20:12:41

0 Membres et 2 Invités sur ce sujet

steeve95420

bonjour voila je vs explique

j'ai un voyant qui c'est allumé, de couleur orange forme de moteur , il a clignoté une dizaine de seconde et enssuite il c'est coupé...

q'est ce que ca peu etre?

il c'est allumé losque je doublé donc pendant une acceleration...  :( :(

merci

Fmaxii

Si je fais le parallèle avec ma Volvo: temoin gestion moteur, lié à la pollution..

A voir si c'est pareil sur Mustang... Je ne saurais dire...

tybreizh29

 à part regarder dans la liste des défauts avec une "valise" le reste ne sera que supposition ;)
un vendeur à éviter : http://numeristock.webnode.fr

Cyril57

La première chose est déja de lire le manuel de la voiture . Tu vas quelques liges plus haut, tu regardes le sujet "Guide du propriétaire mustang 2005 et + en Français" pour télécharger les 2 fichiers + fonction recherche car le sujet a deja été traité de nombreuses fois  ;)


Scott

C'est souvent lié (d'après le manuel en Français ;)) à un problème de carburant et/où de richesse de carburant.
Cela dit, comme l'a évoqué tybreizh29, ce témoin fait référence à un problème moteur au sens trrrrrrrrrrrrès large du terme, donc à part la valise...et encore si c'est intermittent. ::) ::) ::)

biohazardnico

Salut, j'ai eu le même souci, ça peut être aussi du à une surchauffe du catalyseur.
Il a suffit de réduire la vitesse 2-3 minutes (vitesse qui était largement au dessus des limites autorisées)
Bref plein de possibilités, quand au code odb-II, le LiveWire ne m'a rien signalé !
pony pony run run

Yellowmustang

Tant que c est pas la clef qui s allume ( mode dégrade ) pas de panique !!!
Suffit parfois d' un carburant de mauvaise qualité ou un filtre a air sale pour que ça s allume , ou plein d' autres choses

steeve95420


team autoespace


Yellowmustang

Team a raison , suis a l e85 et malgré le kit ça s allume parfois

gilles76

salut
j'ai eu le problême se week end
un mécano de chez ford ma conseillé de mettre un bidon de nettoyant injection
de prendre l'autoroute sur 30km boite en 3em a 110km/h
histoire de nettoyer le circuit d'injection et un décrassement moteur ainsi que les sondes lambda
effectivement elle a l'air de mieux fonctionner
pour le voyant moteur qui s'allume c'est bien un problem d'injection ou de sonde lambda qui a détecté un carburant de mauvaise qualitée ou le l'eau dans l'essence !!!!!
une fuite d'echappement ext ext :o

sayabonnie

Tu roules au SP 95 ou 98 ??

Nos Mustang sortent des US (ou canada) ou l'octane est de 92 - 93 je crois donc si tu roules tjs au 98 , cela peut arriver...
Mets tjs du SP 95 (moins cher et mieux adapté à nos tutures)  ;)
Silencieux Borla s-type, sièges Récaro, feux full led, cuir vachette intégral, bandes racing 3M, ressorts courts Ford Racing, spacers 15mm, feux jour + antibrouillards led Navco, admin k&n, film protection Paintshield, écopes latérales Roush, feux arrières teintés, covering carbone interieur/exterieur, ...

Sujets Similaires (5)

493

Réponses: 5
Vues: 4880

703

Démarré par raf167


Réponses: 18
Vues: 8943

1017

Démarré par axel-r


Réponses: 4
Vues: 4122

1044

Réponses: 7
Vues: 5547