Concours photo 2020

Partenaires

Sur Facebook

Problème siège électrique mustang v6 2007

Démarré par Marco, 20 décembre 2010 à 17:17:52

0 Membres et 1 Invité sur ce sujet

Marco

Bon alors voilà j'ai ma mumu depuis le début du mois (achat chez US trade car à Montussan 33) jusqu'ici tout allait bien ....
Sauf qu'aujourd'hui jour de repos hebdomadaire ma moitié voulait l'essayer ...et là c'est le drame --> le siège éléctrique ne bouge pô
Quand j'ai récupéré le véhicule le siège était réglé nickel donc pas pensé à vérifier cette fonction.
J'ai checké la boîte à fusible et même changé le fusible correspondant par sécurité rien ne bouge.
Le réglage en hauteur électrique fonctionne mais pas la fonction avance / recule ... le bouton à beaucoup de jeu et semble ne pas appuyer sur quoique ce soit quelque soit la façon dont je le remue ....
Voili voilou c'est un peu embêtant (quoi que  ;D) et je me demande bien ou je vais trouver une telle pièce si besoin de changer le bouton en question ..  gbley

Merci de m'éclairer si quelqu'un à une idée ou à déjà eu un problème similaire

Mire101

La mustang qui refusait d'être conduit par quelqu'un d'autre que son propriétaire, encore moins sa femme evl2

Si jamais, ce n'est qu'un simple problème de bouton qui appuie mal sur les boutons poussoirs, ca doit pouvoir se trouver, quand c'est le moteur dans le siège électrique qui casse, la on rigole beaucoup moins sur la facture, surtout pour un truc aussi c**

SwissCoco

Citation de: Mire101 le 20 décembre 2010 à 19:19:35
La mustang qui refusait d'être conduit par quelqu'un d'autre que son propriétaire, encore moins sa femme evl2


LOL LOL LOL   macho va !  :P ;)

->->->-> Mustang Addict  <-<-<

Marco


sebalibalo

tu n'as pas la possibilité de démonter le bouton pour voir ce qu'il se passe ? sinon regarde sous le siège (côté arrière) on y aperçoit la connectique il me semble, vérifies qu'un cable n'est pas déconnecté.
Camaros in Mirror are farther than they appear

Marco

ouep je vais jetter un oeil la dessus demain .... ::)

Marco

ok problème résolu, la connectique juste sous le bouton de commande débranchée ...  rck

sebalibalo

Camaros in Mirror are farther than they appear

jpdeladrome

Une panne résolue sans frais c'est plaisir !!!!
JP rnr

Marco


boss-302


Sujets Similaires (5)

493

Réponses: 5
Vues: 4880

703

Démarré par raf167


Réponses: 18
Vues: 8943

1017

Démarré par axel-r


Réponses: 4
Vues: 4122

1044

Réponses: 7
Vues: 5547