Concours photo 2020

Partenaires

Sur Facebook

Problème poulie

Démarré par tnerual, 13 novembre 2010 à 11:17:40

0 Membres et 1 Invité sur ce sujet

tnerual

Bonjour tout le monde !
Suite à un problème de bruit comme un "clang" dans le compartiment moteur, j'ai pu remarquer qu'une poulie s'arrêtait de tourner. Enfin, elle s'arrête puis repart, puis s'arrête....et à chaque fois j'ai ce bruit. Je poste une photo pour vous monter de quelle poulien il s'agit. Est-ce grave et comment remédier à ce nouveau problème ? Merci d'avance.


DuDu

Arf désolé je connais pas encore le moteur des 'Stang...  :-[

En espérant que les Pros de la mécanique mustang passeront ici vite !  ;)

A vaincre sans péril on triomphe sans gloire...

afm1972

 evl evl evl
la poulie que tu incrimines est celle du compresseur de clim
quelle s'enclenche et s'arrète de temp en temp est normale car elle est débrayable (embrayage électromagnétique)
par contre, si tun ne joue pas avec le bouton de clim ,ou elle tourne si ta mit la clim ou elle ne tourne pas si tu la pas
elle ne doit pas coller et décoller sans arret!
vérifie ton électrovalve qui la commande si il n'est pas défectueuse ou éventuellement ton bouton de commande de clim
(mauvaise masse)ou la sonde de température qui gère le déclanchement du systhème
le clang que tu entends et l'embrayage de clim qui "colle" et qui entraine ton conpresseur
si tu n'est pas tros mécano, départ pour un atelier qui fait les clim et il te la controlleron
rnr rnr

tnerual

Merci pour ton aide, vais faire contrôler tout cela ! rnr

Yellowmustang

C est la poulie de compresseur de clim, attention la clim se met aussi en route quand ton bouton est sur position désembuage pare brise , donc c est normal qu elle puisse se déclencher par intermittence

mathvieu

J'ai eu le cas. Il manquait du gaz dans le circuit de clim. J'ai fait rechargé et tout est rentré dans l'ordre. En fait, le compresseur s'enclenchait puis se déclenchait sans arrêt. Il devait se mettre en sécurité car pas assez de gaz ?

boss-302

pour le remplissage contacte un petit frigoriste  8)

tnerual

Merci pour toutes vos réponses, je vais regarder ça avant de la confier chez un garagiste.  rnr

tnerual

En effet je viens de jeter un oeil, en mettant sur clim ou désambuage ça me produit ce problème, avec la poulie qui tourne et qui s'arrête. Si j'active sur les autres fonctions, ça ne me le fait pas. Donc ça peut être un manque de gaz, electrovalve, sonde ? Vous en pensez quoi ?

Yellowmustang

Ça me parait plutôt normal !

DuDu

Ta clim, elle fait du froid après avoir fait du chaud ?

A vaincre sans péril on triomphe sans gloire...

afm1972

 evl evl
effectivement,sa resemble a un manque de gaz dans le systhème(R134A)
par contre,il faudra en recherché la cause
tu as certainement une fuite de gaz sur un raccord et il te faut jeter un coud d'oeil sur tes tuyaux de clim si tu na pas un liquide fluorescent qui apparaitrai
sinon, un traceur dans le le gaz te permettra de trouver ta fuite
tu devras quand même aller au garage pour cette opération
rnr rnr

Sujets Similaires (5)

493

Réponses: 5
Vues: 4881

703

Démarré par raf167


Réponses: 18
Vues: 8946

1017

Démarré par axel-r


Réponses: 4
Vues: 4122

1044

Réponses: 7
Vues: 5547