Concours photo 2020

Partenaires

Sur Facebook

PROBLEME NIVEAU TEMPERATURE REFROIDISSEMENT

Démarré par ROD, 02 avril 2012 à 19:10:40

0 Membres et 1 Invité sur ce sujet

ROD

Bonjour à tous!
Suite à un problème de voyant moteur, ma mustang GTV8 2006 donner de bref accouts a bas régime, l'aiguille de chauffe s'envoyait en lair a pleine charge. On m'a changer l'alternanteur, fini le voyant moteur (affichant le défaut capteur arbre a cam) et les accouts!
Parcontre à plein régime l'aiguille de chauffe senvoi tjrs en lair et chute tt dsuite après que je relache. Ce soucis m'est survenu au départ 2 mois après le voyant moteur... Panne liée? Rien à voir?;.... De quoi sa peut bin venir cher collègues??? quelqu'un a t-il une idée....???

pedrophilippe

surement pas lié
controle ta sonde (connectique grippé)
et il se peut que ton compteur deconne, c'est deja arrivé
black beast forever

Framy

Faudrait faire un diag en live quand le problème se présente.

Ton soucis peu venir.
- Ventilo lui même (mais je pense qu'il tourne).
- Sonde température (mais je pense que tu l'a testée).
- Mauvais fonctionnement de ton indicateur de température.
- Mauvaise communication entre la sonde et l'ecu
- Mauvaise interprétation entre l'ECU et la sonde !

Question.
Au démarrage a froid, est elle en ralentie acceleré ?
Sur les autre rapports le ventilo fonctionne normalement ?

ROD

Je n'ai rien remarqué de différent au ralenti... le ventilo lui tourne biensur en direct. J'ai pensé au diag en live le souci c'est que sa n'arrive qu'en cinquième a pleine charge et que sa redecend aussi vite que sa monte!! une chose est sur la voiture ne chauffe pas! mais comment tester la sonde?....

Framy

La sonde est une résistance variable, il faut un multimètre en position ohmmètre, afin de mesurer sa résistance, qui doit VARIER en fonction de la température.

Sinon tu as un lecteur OBD, tu pourra avoir un accès direct a la valeur interprété par le calculateur, qui s'appui sur la valeur de la résistance de la sonde, si tu as une valeur manifestement fausse, tu peux être pratiquement certain que ta sonde est malade, si la valeur retournée te semble correcte, tu as de forte change que la panne vient de ton tableau de bord.

Sujets Similaires (5)

493

Réponses: 5
Vues: 4887

703

Démarré par raf167


Réponses: 18
Vues: 8980

1017

Démarré par axel-r


Réponses: 4
Vues: 4127

1044

Réponses: 7
Vues: 5553