Concours photo

Partenaires

Sur Facebook

R

probleme de clignotant

Démarré par raf167, 23 Mars 2009 à 19:23:14

0 Membres et 1 Invité sur ce sujet

raf167

 bonjours a tous

j'ai un problème avec les clignotant de la must
en effet cote droit ( passage) il ne fonctionne plus , n'y a l'avent n'y a l'arrière
pourtant de l'intérieur tous semble normale il y a le petit bruit et le petit voyant
j'ai vérifier les ampoules OK
je les mis chez ford il non pas trouvez d'où  venais le panne  .   ???

si quel qu'un peut m'aider avec des terme simple   ,
( je ni connait rien en meca et élect)
se serai sympa

Thierry

Bonjour
Si Ford n'a pas pu trouver, je doute que qui que soit puisse t'aider depuis un forum sans voir la voiture. C'est bien pour une Mustang de 2006?
Question bete. Ford a trouvé ou étais la boite a fusible? :D
Mon autre passion:
Photographie

raf167


si ford a trouvez le boitier a fusible j'en s'est rien
mes vue la tête des mécano ( sens être méchant )
eu on du mal a levé les pieds et ne penser qu'a faire leurs 8 h sens trop se casser la tête,   

et il mon demander quand je récupérer ma   : m-e-r-d-e  :
pas très sympa !

bref il non pus me renseigner sur rien du tout et mon dit la seule solution est de l'emmener en Allemagne

bref je pense que quel qu'un qui possède une must   sera plus apte a me renseigné qu'un mécano de pacotille ( désolé pour le ton mes vue l'accueille )  :-[ 

Thierry

:D Comme les Mustangs ne sont pas vendues en France et qu'ils n'ont pas été formés et n'ont aucune documentation, tu leur aurait emmené une Lada, ils auraient eu la meme réaction.  :D

A mon avis s'il n'y a qu'un coté qui fonctionne, c'est un fusible qui a laché mais de la a te dire quel fusible vérifier je saurais pas. As tu un manuel de bord? Tout y est expliqué et si tu comprends pas l'anglais, peux tu faire un scan ou taper les explications ici?

Sinon, il y a deux boites a fusible sur la Mustang. Une placée derriere le cache sous le tableau de bord a l'avant de la porte coté passager et une boite dans le compartiment moteur vers la face avant coté passager.
En otant les fusibles tu pourras voir leur état au travers du plastique transparent, un fusible mort étant fondu ou coupé.

Je te joint des photos de l'emplacement des boites de fusible.
Tiens moi au courant si tu as des problemes.
Mon autre passion:
Photographie

raf167

merci Thierry pour tes conseil
j'ai bien vérifier les fusibles dans les deux boitiers mes ça ne vient pas  de la ! ???

Thierry

Quand tu allumes tes warning le coté droit fonctionne normalement?
Si tu as le bruit a l'interieur et le voyant qui clignote normalement, je pense pas que ca vienne d'un relais ou d'une ampoule grillée et si les fusibles sont bons je vois pas du tout.
Les clignos arrieres sont rouges ou un kit avec lentilles oranges a été installé pour l'homologation ou est ce des ampoules oranges installées a la place des feux de recul?
Mon autre passion:
Photographie

289225cv

salut etant tout les jours sur des autos toutes marques et toutes pannes j est souvent le cas avec les inter de feu de detresse tout passe par lui des fois en le nettoyant cela refonctione ou a remplacer regarde aussi la centrale clignotante on sait jamais a plus fred

raf167

merci a tous je vais me plonger sur le problème plus sérieusement quand j'aurai un peut plus de temps !  dur dur quand on ne connait rien en mecan  :-\

vieille.canaille

Je rencontre le même problème que raf167, je continue mes recherche mais il est vrai que ce n'est pas évident , l'idéal serait de savoir exactement ou se trouve le fusible droite et gauche ainsi que le relais pour le clignotement....
Je vous tiens au courant dès que j'ai des nouvelles, mais n'hésiter pas de votre côté au cas ou... rnr
Lorsque je met le cligno droit à l'intérieur le voyant clignote à toute vitesse par contre si je met les warning le voyant clignote normalement mais les ampoules ne fonctionne pas pour autant...

Richard974

Citation de: vieille.canaille le 01 Juin 2010 à 16:04:56
l'idéal serait de savoir exactement ou se trouve le fusible droite et gauche ainsi que le relais pour le clignotement....


Il n'y a pas de fusible différencié pour la gauche et la droite.
Il n'y a pas de relais pour les clignotants, c'est la SJB qui gère électroniquement (il y a un juste un relais pour les warning mais il est indépendant du circuit des clignotants)
A pied ...

vieille.canaille

c'est bien ce que j'avais remarqué..... :'(

boss-302

les miens il ne vont qu'une fois sur deux?  ;D

Richard974

Normal, c'est des clignoteurs belges  ;D
A pied ...

boss-302


vieille.canaille

Mon problème est résolue il s'agissait d'un mauvais contacte au niveau de l'ampoule avant droite chose étrange tout de même c'est que l'arrière ne fonctionnait pas non plus... ???...comme si l'avant et l'arrière était en série.

Richard974

Normal.
Pas mal d'importateurs tirent une ligne du clignotant avant pour alimenter le clignotant arrière.
C'est un montage de manouche ...
A pied ...

vieille.canaille

oui tu as raison, pour ma part je pense qu'il y a tout de même plus simple en modif que ce qui a été fait sur ma Mustang, car en ayant étudier les plans électrique je pense qu'il y a moyen de faire quelque chose de simple et fiable à la fois, d'ailleurs je me demande si je ne vais pas essayer de la faire d'ici quelque temps.

Thierry

Attention aux mauvaises manips, la smart box est fragile et elle coute cher. ;D
Mon autre passion:
Photographie

bouc de fenouil

Citation de: raf167 le 24 Mars 2009 à 10:53:30

si ford a trouvez le boitier a fusible j'en s'est rien
mes vue la tête des mécano ( sens être méchant )
eu on du mal a levé les pieds et ne penser qu'a faire leurs 8 h sens trop se casser la tête,   

et il mon demander quand je récupérer ma   : m-e-r-d-e  :
pas très sympa !




:( :( avec une tel réponse de leur part j'aurai fait une belle lettre a Ford France
faut pas éxagérer !!!

Sujets similaires (5)