Concours photo 2020

Partenaires

Sur Facebook

problème capteurs avant

Démarré par josse7, 13 août 2010 à 17:52:39

0 Membres et 4 Invités sur ce sujet

josse7

Bonjour à tous,

Mon pb : J'ai des bips aléatoires de mes capteurs avant.  :(
     4 capteurs devant + beeper (marque SPAL)
     4 capteurs arrière + beeper (marque SPAL)
     boite méca

J'explique :
Je passe la marche arrière, donc enclenchement des capteurs. ça bip devant et derrière tout comme il faut.
Je repasse au point mort ou en 1ère et là les capteurs avant s'emballent : qq bips ou parfois de longs bips.
J'ai un bouton au tableau de bord permettant de leur couper la chique. Mais c'est assez casse-pied sachant que j'ai beaucoup de manœuvres à faire dans mon garage.

si quelqu'un aurait une idée... elle sera bienvenue.

Merci

boss-302


Dearborn67

Question , il n'y a pas de reglage de la sensibilité sur les radars ?
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

SwissCoco

y a des capteurs sur un modèle 2007 ?!!  ah ben m.... alors ! moi j'en ai pô !

->->->-> Mustang Addict  <-<-<

boss-302

il les as instalé lui même  ;)

JLS

[off-topic]le fil rouge sur le bouton rouge le fil vert ........ ;D[/off-topic]
Vive la Normandie LIBRE

josse7

En fait je ne sais pas. Je pense que les capteurs arrières sont d'origine car couleur caisse. Mais ceux de devant sont noirs.
Soit le proprio américain les a posés soit le français avant moi.
Ce que je sais c'est que ce sont les mêmes devant et derrière (marque SPAL) : 4 capteurs, un boitier sous le capot, un beeper sous le volant. et un bouton sur tableau de bord.
Peut-être sont-ils mal orientés ? Qu'en pensez-vous ? ça peut se régler ça ?

boss-302


Sujets Similaires (5)

493

Réponses: 5
Vues: 4879

703

Démarré par raf167


Réponses: 18
Vues: 8928

1017

Démarré par axel-r


Réponses: 4
Vues: 4121

1044

Réponses: 7
Vues: 5543