Concours photo 2020

Partenaires

Sur Facebook

Problème boîte auto V8 2005

Démarré par titou106, 26 mai 2011 à 17:02:07

0 Membres et 1 Invité sur ce sujet

titou106

Bonjour à tous, j'ai depuis plus d'un an des problèmes de transmission sur ma GT 2005 et malheureusement ça s'accentue avec le temps. D'une part le passage des vitesses supérieurs est assez imprécis selon le régime moteur et l'action sur la pédale d'accélérateur, parfois elle passe le rapport supérieur normalement, et d'autre fois elle passe deux rapports trés rapidement et je me retrouve en sous-régime. Ca c'est pas trop génant.
Par contre, ce qui est beaucoup plus préoccupant c'est que régulièrement il se produit un changement de rapport supérieur trés bruyant accompagné d'un accoup et un "clong" que je situe au niveau du pont.
Cela se produit la plupart du temps lorsque je relache la pédale d'accélérateur après une accélération.
Ce bruit est trés fort et m'inquiète beaucoup, comme parfois quand je passe la marche arrière et qu'elle s'enclenche d'un seul coup, c'est comme si l'embrayage ne fonctionnait pas et que la vitesse rentrait en force.
Auriez-vous une idée de ce qui cloche ?
Il faut dire qu'un mécanicien avait, il y a quelques années fait une énorme connerie en vidangeant la boîte et surtout il avait mis plus d'1,5 litres de trop ce qui avait provoqué des fuites pour cause de surpression par le joint thorique, j'avais roulé environ 1000 kms avant de m'en rendre compte. Merci pour votre aide.

Yellowmustang

Première chose, couleur, odeur et niveau d' huile ?

Ensuite , quelle huile le mécano avait il mis ?

Et normalement on ne peut pas mettre trop d' huile ds ces boites , puisque le remplissage se fait par le centre du bouchon de vidange !

Je t avoue que je ne suis pas rassure par ce que tu racontes !!

titou106

Concernant la couleur et l'odeur, je ne sais pas car j'ai fait faire le niveau par un mécanicien qui m'a juste confirmé que le niveau était bon.
Par contre je te confirme que l'on peut mettre beaucoup plus d'huile quand on ne connait pas la procédure de remplissage, en effet il est impératif de faire le niveau moteur tournant et avec une température bien précise. Or l'incompétent qui a fait cette première vidange l'a fait moteur éteint et à froid.
Mon mécanicien actuel m'a indiqué que le problème pourrait venir des "auto-adaptatifs" de boîte, qu'il faudrait remettre tels qu'ils étaient à l'origine, mais pour ça il faut avoir l'ordinateur spécifique Mustang !

Yellowmustang

A mon avis pas grand chose a voir avec une prog,

Avec quelle huile a t il fait la vidange ?

JLS

+1 avec Yellow je vois pas le rapport programmation et ton problème de passage de vitesses
Si  tu veut être fixé dit à ton mecano qu'il démonte ton carter de boite pour voir si il  a de la limaille
Vive la Normandie LIBRE

Yellowmustang

Limaille  + huile foncée + odeur de crame = boite a refaire

La marche arrière passe t elle bien ?

titou106

La marche arrière passe bien, sauf que de temps en temps elle passe avec un violent accoup.
Merci pour vos réponses, je vais faire une nouvelle vidange afin de vérifier la couleur, l'odeur et les éventuels résidus de limaille.
A+

Yellowmustang

Les dysfonctionnements de marche arrière sont souvent les premiers signes de problèmes plus sérieux

Ces a coups sont des troubleshootings , il suffit parfois de changer le joint du valve body pour résoudre le problème

Tiens nous au jus après ta vidange

Sujets Similaires (5)

493

Réponses: 5
Vues: 4880

703

Démarré par raf167


Réponses: 18
Vues: 8943

1017

Démarré par axel-r


Réponses: 4
Vues: 4122

1044

Réponses: 7
Vues: 5547