ForumMustang.com

Technique => Technique Mustang 2005-2014 => Discussion démarrée par: joe33 le 24 décembre 2012, 23:00:02 pm

Titre: prise debranché
Posté par: joe33 le 24 décembre 2012, 23:00:02 pm
salut a tous, voila encore une enigme pour moi qui je l espere va etre resolu, j ai monté mon ampli sur mon GT2008 et en passant le file d alimentation vers l habitacle, j ai trouvé une prise (voir la photo) debranché, ayant cru la debranché moi meme en passant ma main je l ai rebranché, le lendemain j ai pris ma voiture tranquillou et voila qu elle c est mise a brouté comme si elle ne tournai que sur 5 ou 6 cylindres, et c etais de pire en pire, je me suis arrété et j ai redebranché cette fameuse prise trouvé debranché. C est la que je me suis apercu qu en fait je n avait pas pu la debranché vue le mal que j ai eu a la debranché. Je remonte dans ma voiture et la elle tourne tres bien, plus de broutage plus de calage elle tourne comme avant. En fait j ai regardé c ette prise va a l echappement, juste apres le collecteur coté tuyau, pouvaez vous me dire pourquoi je ne peu pas branché cette prise ? sans qu elle deconne comme ca ? est-ce la sonde qui est morte et l ancien proprio la debranché pour ne pas la changé ? merci a vous
Titre: Re : prise debranché
Posté par: pedrophilippe le 25 décembre 2012, 02:08:00 am
oui de forte chance que la sonde soit HS
mais etonnant que tu n'ai pas de code erreur?
ou alors ta prise est shuntée, vu que tu a eu du mal a debranché
Titre: Re : prise debranché
Posté par: Framy le 25 décembre 2012, 09:29:01 am
Cette fiche correspond aux sonde lambda, tu en as 4 sur la mustang, 2 par coté.

Celles sur le collecteur d'echappement (avant catalyseur) correspondes aux sondes de regulation.
Celles sur le tuyau d'echappement ne sont que des sondes de contrôle la qualité de la dépollution.

La voiture peut tres bien fonctionnée sans les 2 sondes de controle, elles sont desactivable (configuration du calculateur d'injection ou par un 'trompeur'), sans desactivation l'absence de sondes allume le voyant moteur et produits un code erreur.

La voiture peut tres bien donner l'impression sans les sondes de regulation, mais le calculatur se positionne en mode degradé, allumage du voyant moteur et du voyant de maintenance urgente, cela produit un code erreur. Il est possible via un trompeur de fonctionner sans celle-ci, mais les conséquence peuvent et sont dangereuses pour la mecanique et surtout la consommation.

Je te conseils vivement de regler cette histoire, ne serait-ce que d'un point de vue environnemental et legale.

Tes risque sur la mecanique ne sont pas negligeables: tres mauvaise combustion pouvant entrainer un 'glacage' des soupapes (mauvaise etanchéité), ou pire de la tete de piston. Tu peux aussi (et tu as obligatoirement) une sur-quantité de carburant dans les cylindres.....
Titre: Re : prise debranché
Posté par: joe33 le 25 décembre 2012, 10:50:56 am
ok merci pour vos reponse et je vais m empressé d appelé l ancien proprio pour lui dire, par contre pouvez vous me dire suffit t il de changer la sonde et rebranché ou faut  til que je la passe a la valise vue que j ai pas de voyant, car vers chez nous y a pas grand monde pour les reglages a bientot merci
Titre: Re : prise debranché
Posté par: joe33 le 25 décembre 2012, 10:52:35 am
en fait pedro j ai eu juste du mal a la debranché car le moteur etais chaud apres si il y a un chintage je le vois pas
Titre: Re : prise debranché
Posté par: Framy le 25 décembre 2012, 11:13:23 am
La premiere chose est de savoir pourquoi, tu n'as pas de voyant, donc il va falloir regarder, suivre les fils, recherche une resistance (voir si par hazard si comme je l'imagine, le faiscau a ete modifié pour que seule la sonde (de l'autre coté) sert pour les 2cotés. Je m'explique, normalement 1 sonde de regulation par coté, si une des deux merde, il est possible de brancher le faiscau foireux en parrallele a celle qui marche (dans ce cas pas de voyant....) c'est pas genial mais ca marche. Le bidouillage peut etre fait a la sortie du calculateur comme n'importe ou sur le faiscaux des sondes.

Ensuite ilva falloir savoir si la sonde en place est malade, je t'invite a regarder mon sujet combustion j'en parle pas mal.

Enfin pas besoin de quoi que soit pour changer la sonde, c'est du plug and play

Hesite pas a poser toutes les questions, si les 2 sondes sont en // c'est moins genant qu'un trompeur.... Mais reste pas comme c, il peut y avoir un risque non negligeable a la santé de ton moteur.


Titre: Re : prise debranché
Posté par: joe33 le 25 décembre 2012, 21:25:55 pm
Voila j ai pas encore pu m occupé de ma caisse a cause du temps qui est disont tres humide, mais je compte changer directement la sonde et comparé le faiseau avec un GT d un ami a moi, est ce que vous savez si la sonde droite et la gauche don pareil, car j ai l impression que sur rockauto ils les vendent par deux, et pouvez vous me confirmé qu il sagit bien de la sonde nommé sonde d oxygene d echappement merci d avance


http://www.rockauto.com/catalog/moreinfo.php?pk=872540&cc=1441221 (http://www.rockauto.com/catalog/moreinfo.php?pk=872540&cc=1441221)
Titre: Re : prise debranché
Posté par: joe33 le 25 décembre 2012, 23:05:27 pm
Framy je pense que tu a raison car lorsque j ai trouvé la sonde debranché, j ai appelé un ami pour lui demandé si il avant bien cette fameuse prise et lui il en aune bien du coté gauche mais aussi une du coté droit, alors que moi j ai les deux coté droit donc il va falloir effectivement que je regarde si elle son pas chainté ensemble, franchement y a des gens qui font du n importe quoi et qui meriterai quelques claque c est vraiment pas serieux de faire des choses comme ca sur des caisses pareil enfin ...
Titre: Re : prise debranché
Posté par: pedrophilippe le 26 décembre 2012, 01:22:48 am
je te confirme que sur la mienne aussi, il y a une sonde a droite et l'autre a gauche
c'est quoi ce travail sur ta pauvre mumu?
Titre: Re : prise debranché
Posté par: Framy le 26 décembre 2012, 09:12:03 am
4 sondes, il y a 4 sondes a oxygene sur une mustang.

(1) - Une sonde coté passager avant le catalyseur, remplacement facile, elle est montée sur le tube juste avant le catalyseur.
(2) - Une sonde coté passager aprés catalyseur, remplacement facile
(3) - Une sonde coté conducteur avant le catalyseur, remplacement plus délicat, elle est montée sur le collecteur d'échappement.
(4) - Une sonde coté conducteur aprés catalyseur, remplacement facile

Les sondes (1) et (3) sont des sondes de regulation moteur, elles sont INDISPENSABLES au fonctionnement du moteur, c'est grace a elle que le calculateur va corriger la richesse, le non fonctionnement allume le voyant de diagnostique + celui du mode dégradé (positionnement en mode refuge du calculateur).

Les sonde (2) et (4), ne servent uniquement qu'a vérifier la qualité de la dépollution, le moteur fonctionne trés bien sans elles, le non fonctionnement d'une d'entre elles allume le voyant de diagnostique (qui devient voyant de dépollution).

Le principe même de la sonde veut qu'elle sont totalement inéfficaces a froid, afin de raccourcir le delais, un petit chauffage aditionnel est monté a l'interieur, elle sont donc chauffées.

Il existe 2 type de sondes, les sondes classique (celle cité par joe33) et les sondes a bande large, la mustang utilise la premiere, c'est un élément standard de l'industrie automobile, tu peux prendre celles montées sur la super laguna de renault que ca marchera parfaitement.

Les différences de prix sont dû au matériau utilisé a sa fabrication, on peut globalement dire que plus c'est chere, plus le materiau est rare, plus la sonde est sensible .... ce qui pour notre utilisation n'a aucune importance.

Les 4 sondes sont reliées directement au calculateur moteur, il est possible de tromper le calculateur en les remplacant par une simple résistance, pour les sondes de contrôle (2 et 4) cela n'a aucune importance, elle sont en plus désactivable via un outils tel que le SCT, par contre pour les autres c'est une autre histoire, tromper le  calculateur ne permet PAS de regler correctement la richesse.

Comme nos V8 sont de ce point de vue  2 moteurs monté en 1, il est possible de n'utiliser qu'une seule sonde, c'est pas glop, mais ca marche, il suffit alors de relier l'unique sonde fonctionnelle au 2 entrées du calculateur, il n'y verra que du feu ....

Si tu n'as pas de voyant allumé et que le moteur semble tourner correctement, c'est certainement ce qui a été fait, tu vas devoir suivre les fils, de la sonde au calculateur, trouver ou le circuit a été modifier, le remettre en etat, rebancher la sonde, si ca tourne pas terrible, faudra changer la sonde.

Tu peux aussi verifier le fonctionnement de la sonde, grace a un voltmetre ou mieux un outils de diag. pour la/les manip va voir mon sujet sur la carto et combustion, on en parle aussi pas mal avec stefbern dans le sujet sur sa voiture, car il a eu un soucis de sonde lui aussi.


Franck.
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 11:02:25 am
salut Framy, merci pour cette explication c est en gros ce que je voulais faire, par contre je ne sais pas si cela est accesible d en haut ou par en dessous, dans le doute je vais quand meme commander une sonde car si a mon avis ils on modifié le faiseau c est que la sonde devait etre morte, ma voiture n a que 40 000kms c est bizarr quand meme, mais en tous cas merci pour tous ces renseignements  ap:lo
Titre: Re : prise debranché
Posté par: pedrophilippe le 26 décembre 2012, 14:52:21 pm
Elles ne sont  qu'accessible par dessous. Ou tu sureleve bien ta mumu ou alors un pont c'est le top
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 15:04:51 pm
merci pedro la j etais justement en train de les commandé mais pas sur du model et je sais pas faire une capture d ecran et le lien ne fonctionne pas, j ai trouvé la sonde sur rockauto a 17 euro je voulais en prendre 2 mais je voulais avoir confirmation
Titre: Re : prise debranché
Posté par: f4u1a le 26 décembre 2012, 15:13:35 pm
pas cool tout sa
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 16:18:49 pm
j ai fait une capture d ecran je sais pas si cela va fonctionné mais d apres vous je peu prendre les premiere ? d ailleur je comprend pas ils marquent gauche et droite numero d identifiquation du vehicule du moteur H sa veux dire quoi ? merci d avance
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 21:29:53 pm
ouais bon, hormis te recaler au ct , ça va pas faire grand chose , sachant que par sécurité , le moteur se mettra ds un shéma plus riche que pauvre !!

donc pas de gros soucis à prévoir sur ton moteur, tu ne serais pas le premier à rouler avec une lambda hs pendant des dizaines de milliers de kms !!

donc sonde à changer , mais à 40000 ça parait un peu jeune !! es tu sur du kilometrage de ton auto ?
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 21:32:42 pm
yellow je ne sais pas a priori oui en tous cas ce que je peu en voir elle a bien ce kilometrage, mais je vais commandé quand meme cette sonde, par contre peu tu me conseillé sur mon message d avant la quel je peu prendre (sur la photo) merci
Titre: Re : Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 21:33:15 pm
j ai fait une capture d ecran je sais pas si cela va fonctionné mais d apres vous je peu prendre les premiere ? d ailleur je comprend pas ils marquent gauche et droite numero d identifiquation du vehicule du moteur H sa veux dire quoi ? merci d avance

regarde ton vin , 1ZVH....
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 21:35:35 pm
avec mon vin je peu donc comparé avec les references de chez eux ?
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 21:38:29 pm
te bile pas prends la première , la moins chere , ou X2 et tu changes les deux avant cata ( coté collecteur )
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 21:40:02 pm
ok merci yellow c est cool  rnr
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 21:41:21 pm
 ;)
Titre: Re : Re : prise debranché
Posté par: Framy le 26 décembre 2012, 22:06:57 pm
sachant que par sécurité , le moteur se mettra ds un shéma plus riche que pauvre !!
Vrai quand le calculateur s'apperçoit du probleme, ce qui n'est pas le cas de notre ami, il semble qu'une bidouille a etait faite pour le tromper !

Sinon, oui prends la premiere !
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 22:09:51 pm
merci a toi framy je commande ca car j aime les choses normal et pas rouler avec des bidouillages je ne comprend meme pas comment certaines personnes fond des trucs louche comme ca en tous cas merci a tous heureusement qu il y a le forum  ap:lo
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 22:14:20 pm
ton voyant moteur ne s'est jamais allumé  ???

vérifie quand même que la diode qui est censée l'allumer , n'a jamais été débranchée
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 22:16:18 pm
oui yellow c est prevu aussi car un ami a moi me la dit car il ce pourrait bien que sa soit debranché voir coupé, ou encore camouflé
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 22:18:43 pm
je pense un peu la même chose ,
Titre: Re : prise debranché
Posté par: Framy le 26 décembre 2012, 22:43:58 pm
Au dela d'une mise en parralle des 2 sondes, recherche le montage suivant :

Pour tromper le calculo, il faut une resistance de 1.0 MOhm 1/4 de watt, sur le fils noir, ainsi qu'eventuellement une capa de 1.0uF entre le fils noir et gris
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 22:48:04 pm
faut connaitre le truc  ???

pour un ven deur peu scrupuleux , couper un fil ou autre est plus rapide et surtout pas detectable sans demontage

ta méthode est sans doute très bonne mais faut etre ingénieur en éléctronique  sroll
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 22:48:37 pm
ouaaaaa alors la moi et l electricité ca fait deux  :-[ par contre lorsque j aurai verifié mon faiseau et monté mes deux sondes neuve, si ma voiture broutte et petarade comme l autre jour, je doit me tourner vers quoi ? le boitier  ?
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 22:49:32 pm
non vers le vendeur  ex1t
Titre: Re : prise debranché
Posté par: TonY33 le 26 décembre 2012, 22:52:48 pm
deja vérifie le bon branchement il on peut etre mis les deux branchement sur la meme sonde c'est peut etre pour ça que tu as

pas de défaut  et il faut aussi faire une lecture défaut

quand tu les as passe a la maison on vérifiera , sinon demain je suis sur le bassin louloutte  ;D
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 22:58:44 pm
yellow je me suis deja tourné vers lui car sa fait exactement un mois que j ai le gt, il a l air de bonne foie, d ailleur pour compensé le derengement et le paiment des sondes il me donne le kit Bear disque et plaquettes avant qu il avait recu juste avant de me livré la voiture et il c est engagé a m aider a payé les reparations si cela etais plus grave il est je pense honnete, tony moi je sais pas si je bosse demain toujours pas de nouvelles de mon boss, mais appel et passe pour le café de toute facon on va faire comme on a dit dés que j ai les sondes on verifira tous ca ma louloutte  :P
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 23:04:14 pm
ah !! tant mieux , je croyais que c'était un pro !!

m'enfin bon , l'air honnete peut etre mais quand même de mêche avec le gars du ct pour la passer  ;)
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 23:06:38 pm
oui c est clair j y ai pensé car le test anti pollution a du passé a l as lol
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 23:10:01 pm
c'est sur et certain !! , la valeur lambda était forcément fausse donc contre visite obligatoire
Titre: Re : prise debranché
Posté par: joe33 le 26 décembre 2012, 23:13:53 pm
je l ai dit en plus le vendeur etais portugais, et le controle aussi, mais j ai rien contre les portugais je le suis moi meme  LOL mais bon que veux tu quand tu achete une caisse d occasion tu ne sais jamais vraiment ce que tu recupére c est une peu la roulette russe mais je reste confiant et j espere que sa ne sera pas grave et qu en changant les sondes tous fonctionne correctement car mis a part ce soucis elle tourne bien
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 23:16:11 pm
y a pas de raison que ça continue pas , c'est solide ces vieux V ouitte
Titre: Re : prise debranché
Posté par: Framy le 26 décembre 2012, 23:19:30 pm
c'est sur et certain !! , la valeur lambda était forcément fausse donc contre visite obligatoire
Pas forcement̀, avec un montage en // des sondes le lambda à toutes les chances d'être correct, c'est simplement plus sensible.  le calculo applique le meme regulation des 2 cotè, mais ça marche. On est pas dans le cas de figure ou une régulation est mal faite d'un côté.
Titre: Re : Re : prise debranché
Posté par: Framy le 26 décembre 2012, 23:21:13 pm
j espere que sa ne sera pas grave et qu en changant les sondes tous fonctionne correctement car mis a part ce soucis elle tourne bien
Y a pas de raisons !
Titre: Re : prise debranché
Posté par: Yellowmustang le 26 décembre 2012, 23:23:54 pm
c'est sur et certain !! , la valeur lambda était forcément fausse donc contre visite obligatoire
Pas forcement̀, avec un montage en // des sondes le lambda à toutes les chances d'être correct, c'est simplement plus sensible.  le calculo applique le meme regulation des 2 cotè, mais ça marche. On est pas dans le cas de figure ou une régulation est mal faite d'un côté.

suis pas certain que le gars soit allé jusque la !!!  sroll
Titre: Re : prise debranché
Posté par: joe33 le 12 janvier 2013, 20:43:18 pm
alors verdicte, cette apres midi j ai changé la sonde qui etais debranché, j en ai mis une neuve commandé sur rockauto, je suis partie essayé la voiture et PAREIL !!! la j avoue que je sais plus quoi faire, la voiture petarade, broute, et tous les cylindres ne tourne pas (par moment elle tourne tres bien)
Titre: Re : Re : prise debranché
Posté par: f4u1a le 12 janvier 2013, 20:57:21 pm
alors verdicte, cette apres midi j ai changé la sonde qui etais debranché, j en ai mis une neuve commandé sur rockauto, je suis partie essayé la voiture et PAREIL !!! la j avoue que je sais plus quoi faire, la voiture petarade, broute, et tous les cylindres ne tourne pas (par moment elle tourne tres bien)

et merde donc tu vas la metre au garage
Titre: Re : prise debranché
Posté par: joe33 le 12 janvier 2013, 21:01:53 pm
la je sais plus quoi faire franchement sa me gonfle d une force pfffff
Titre: Re : prise debranché
Posté par: TonY33 le 12 janvier 2013, 21:07:01 pm
Pas trop fatiguer a changer la sonde mdr ?
Titre: Re : prise debranché
Posté par: joe33 le 12 janvier 2013, 21:15:57 pm
lol mais tres fatigué d avoir serré toutes les roues lol
Titre: Re : prise debranché
Posté par: TonY33 le 13 janvier 2013, 11:48:15 am
fait lui faire un passage a la valise , et voir quel code elle a en mémoire

peut etre changer l'autre sonde et remettre la boite a air d'origine et faire des essais
Titre: Re : prise debranché
Posté par: joe33 le 13 janvier 2013, 12:36:51 pm
qui peu me dire a quoi correspond exactement ces codes erreur ?  P0155 « Défaut de fonctionnement du circuit de chauffage des capteurs d’oxygène [ligne 2 capteur 1]"   ET  P0165 « Réponse lente du circuit des capteurs d’oxygène [ligne 2 capteur 3]" En sachant que j ai deja changé la sonde avant cataliseur coté droit
Titre: Re : prise debranché
Posté par: joe33 le 13 janvier 2013, 22:09:48 pm
quelqu un peu me dire a quoi correspondent ces codes ? et qui pourrait me dire si les sondes lambda qui ce situ sur le cataliseur c est les memes que sur le tube avant cata, merci d avance
Titre: Re : prise debranché
Posté par: Thierry le 13 janvier 2013, 23:25:24 pm
J'ai trouvé ça:

Un code P0155 peut vouloir dire qu'un ou plusieurs des causes suivantes peuvent s'être produites:
Résistance de l'élément du chauffage de la sonde O2 est trop élevée
Circuit interne ouvert ou en cours jus dans l'élément de chauffage
Résistance trop importante du cable d'alimentation de la sonde O2
Circuit ouvert ou en cours jus dans le cablage d'alimentation

Solutions possibles:
réparer les courts circuits ou circuit ouverts dans le faisceau ou le connecteur
Remplacer la sonde oxygène

Source:
http://www.obd-codes.com/p0155 (http://www.obd-codes.com/p0155)

Il y a aussi quelqu'un qui a eu ce problème à cause d'un fusible grillé et un autre à cause d'un faisceau HS:
http://forums.corral.net/forums/gt-sohc/1143235-p0155-p1151-trouble-codes.html (http://forums.corral.net/forums/gt-sohc/1143235-p0155-p1151-trouble-codes.html)
Titre: Re : prise debranché
Posté par: joe33 le 13 janvier 2013, 23:28:26 pm
ok merci je pense vraiment que je vais aller chez ford car je comprend pas tous, je comptait commandé toutes les sondes mais la je sais plus
Titre: Re : prise debranché
Posté par: Thierry le 13 janvier 2013, 23:32:37 pm
Attends quand même de voir si les connaisseurs peuvent apporter quelque chose à ce sujet maintenant que tu as donné des codes d'erreurs.
Titre: Re : prise debranché
Posté par: Maxou le 14 janvier 2013, 09:39:30 am
Etonnant que Framy n'ait pa
quelqu un peu me dire a quoi correspondent ces codes ? et qui pourrait me dire si les sondes lambda qui ce situ sur le cataliseur c est les memes que sur le tube avant cata, merci d avance
Sondes différentes :
Avant

http://www.rockauto.com/catalog/moreinfo.php?pk=871869 (http://www.rockauto.com/catalog/moreinfo.php?pk=871869)

Arrière

http://www.rockauto.com/catalog/moreinfo.php?pk=872540 (http://www.rockauto.com/catalog/moreinfo.php?pk=872540)

Tu trouveras d'autres références sur Rockauto en tapant 2008 / Ford / Mustang / V8 / Emissions / Sonde d'oxygéne
Titre: Re : Re : prise debranché
Posté par: Framy le 14 janvier 2013, 10:18:11 am
Etonnant que Framy n'ait pa
"n'ait pa" quoi mon ami ???

----------------------------------------------------------------------------------------------------------------------------------------------------
Je peux me tromper, mais sans la voiture, d'aprés tes dires, on en reviens a ce que je dis depuis le début.
---> Ta voiture a été bricolée pour ne fonctionner qu'avec une seule sonde, je ne sais pas ou ni comment, il faut chercher ....
---> En branchant la seconde, tu as modifié la resistance du circuit ...... donc erreur P0155 .......

Resultat des courses tu as quelque part un soucis de faisceau (bricolage a priori voulu).


Citation de: joe33
quelqu un peu me dire a quoi correspondent ces codes ? et qui pourrait me dire si les sondes lambda qui ce situ sur le cataliseur c est les memes que sur le tube avant cata, merci d avance
Elles sont différentes, les sondes arriere sont a large bande (moins sensible),  celles a l'avant sont a bande étroite dites de 'saut de tension'. Toutes les deux fonctionnent sur le même principe.
Titre: Re : prise debranché
Posté par: Maxou le 14 janvier 2013, 10:38:02 am
Etonnant que Framy n'ait pas...encore répondu…(j'ai du faire une mauvaise manip' pour que cette fin de phrase ait disparue)

Je sais que tu adores diagnostiquer…et que tu es un bon ! Ce post mérite ton expertise, non ? :v:

Hors-Sujet:
Tu as la frite aujourd'hui ?  ;)

Titre: Re : Re : prise debranché
Posté par: Framy le 14 janvier 2013, 11:54:24 am
Hors-Sujet:
Tu as la frite aujourd'hui ?  ;)

Hors-Sujet:
Oui, oui, pas de soucis
Titre: Re : prise debranché
Posté par: Maxou le 14 janvier 2013, 11:58:03 am
Hors-Sujet:
Tu en as ramené hier ?
Titre: Re : prise debranché
Posté par: joe33 le 14 janvier 2013, 21:17:28 pm
ben merci a vous tous en tous cas, aujourd hui j ai appelé ford a bruges et vue l acceuil au telephone sa donne pas tres envie d y emmené sa caisse, une secrétaire qui ma presque dit tu me les brise avec ta bagnolle bref, j ai eu aussi l ancien proprio, qui non seulement c est proposé de payé la facture eventuelle de chez ford ou de me reprendre la voiture, car je trouve certaines choses bizarre quand meme, apparement la voiture a eu un accrochage coté passagé et sa depuis qu elle est en france. C est pas qu elle est mal reparé mais des details qui pour moi son vraiment casse c...........s mais vraiment ce qui m ennerve le plus c est de savoir qu un petit malin a carrement coupé la Léd de la lumiere voyant moteur et sa j ai du mal a digéré, donc je ne sais pas quoi faire du coup, aller chez ford et il paie la reparation, ou lui demandé le remboursement de la voiture tel est la question .....
Titre: Re : prise debranché
Posté par: pedrophilippe le 14 janvier 2013, 21:58:05 pm
a mon avis le changement du mumu est conseillé
Titre: Re : prise debranché
Posté par: Thierry le 14 janvier 2013, 23:46:08 pm
Tout dépend le prix que tu as payé la voiture mais s'il est dans la norme, il vaudrait mieux accepter son offre de reprise.
En tout cas, il a l'air d'être quelqu'un d’honnête quand même. rnr
Titre: Re : prise debranché
Posté par: joe33 le 14 janvier 2013, 23:50:00 pm
Oui il est honnete et a mon avis lui aussi a ete abusé je l ai eu a 23000 euros
Titre: Re : prise debranché
Posté par: Thierry le 15 janvier 2013, 00:02:40 am
23000 euros c'est pas énorme pour une GT de 2008 et toute panne peut être réparée. Je saurais pas te conseiller. ???
Titre: Re : prise debranché
Posté par: f4u1a le 15 janvier 2013, 07:41:16 am
oui mais tu aura encor le pb du phare et du parc choc a repeindre + les autre surprisse a venir  sbhy
Titre: Re : prise debranché
Posté par: joe33 le 15 janvier 2013, 22:35:25 pm
De toute facon tous va ce decider le 25 car comme me la conseillé thierry j ai pris rendez vois chez fort avant tous il von verifier longerons traverse et voir comment la voiture a ete reparé si ca passe de ce coté la ils me feront un devis pour le probleme de sonde par contre si niveau reparation de l accident sa ne passe pas je lui rend et je recupere mon argent et je n ai plus qu a me mettre a nouveau me remettre a la recherche d une autre voiture dt sa me ferai chier moi cette caisse me plait grave