Concours photo 2020

Partenaires

Sur Facebook

avatar_mathvieu

Pont qui part en limaille

Démarré par mathvieu, 06 mai 2011 à 20:59:38

0 Membres et 1 Invité sur ce sujet

mathvieu

La semaine dernière j'ai fait la vidange du pont car je trouvais qu'il faisait un peu de bruit entre 120 et 130 km/h. Ca sifflait un peu. Au cours des 1200 km parcourus pendant le we, j'ai pu entendre parfois de nouveaux bruits venant du pont, pas très forts mais suffisament pour que je le remarque (genre bruit de frottement à certaines vitesses, ou cling cling en arrivant au péage).

Ce matin, je démarre et j'entends un cling cling venant du pont.... je pose la main sur le pont et je sens que ça cogne  Je pars pour poitiers, en cours de route ça faisait aussi quelques bruits chelous mais sans plus. Enfin ça grognait pas mal à 160.

Je me décide à refaire la vidange du pont mais avec l'huile de chez ford 75w140 (la semaine dernière j'avais pris de la motul de la bonne viscosité 75w140). J'ouvre le bouchon de vidange du pont qui est aimanté, et là, c'est le drâme  Des morceaux de métal de 2 à 3 mm collés sur le bouchon.

J'appelle le mec qui a fait l'homologation (qui m'avait signalé qu'il trouvait le pont un peu bruyant) : la seule chose à faire est de changer les éléments du pont.

Donc je ne sais pas si c'est ma vidange avec la motul qui a provoqué ça, ou si il y avait déjà quelque chose... mais toujours est il que je recherche un spécialiste pour refaire le pont sur la région de bordeaux. On m'a parlé de spécialistes 4x4 qui pourraient être compétents..

Enfin bon, j'ai les boules là  :(

Fmaxii

Ah oui, c'est pas cool  ça !!  :-\
D'après ce que tu indiques, ce n'est pas lié à ta vidange, puisque ton "homologateur" (American Collection?) l'avait déjà trouvé bruyant.

Mais ça résoud pas le Pb, et j'ai pas de soluce...

mathvieu

Ce qui me ferait dire que c'est quand meme la vidange c'est que lorsque j'ai vidangé la semaine dernière, il n'y avait aucune particule de métal sur le bouchon aimanté. Là, il y en avait 3 ou 4 qui font 2 à 3 mm...
Mais effectivement, si je n'avais pas fait de vidange, est-ce que je n'aurais pas eu la même chose ce soir ?

Thierry

S'il faisait un bruit anormal avant la vidange c'est que quelque chose devait etre usé, desserré ou pret a casser alors je doute que la vidange ait un rapport.

Il y avait un bon spécialiste boites manuelles automatiques et pont du coté de Bacalan je crois. Je vais voir si je le retrouve.
Mon autre passion:
Photographie

mathvieu


Thierry

J'ai rien trouvé mais a l'époque ils avaient une pub d'une page sur les pages jaunes de l'annuaire. Tu peux regarder sous transmissions peut etre? ???
Mon autre passion:
Photographie

mathvieu

Monsieur Transmissions à Bacalan peut être ?

Thierry

Oui c'est bien ceux a qui je pensais mais je viens de trouver leur site et ils ne parlent que de boites de vitesses. :(
http://www.mtsa-atp.com/

Il y en a un autre a Saint Loubes qui fait les véhicules US mais c'est pareil, c'est pour les boites.
http://www.atd-france.com

Tu peux peut etre les appeller, ils sauront surement te conseiller quelqu'un.
Mon autre passion:
Photographie

mathvieu

Je suis passé chez Ford Bordeaux : excellent accueil alors que la dernière fois pour la vidange de boite auto de mon ex mustang, un mécano m'avait dit que c'était mieux d'aller chez un spécialiste des américaines car eux n'avaient pas l'habitude de travailler sur ce genre de voitures.
Cette fois-ci j'ai eu affaire au chef d'atelier : il m'a confirmé qu'ils entretenaient des mustang et qu'ils avaient déjà changé un pont sur une stang qui avait tapé ! Donc l'accueil fut très satisfaisant. Ils doivent me faire un devis pour le pont. Ils ont regardé sous la voiture, mais n'ont pas vu grand chose. Il faudrait qu'ils fassent un essai routier et qu'ils aient une oreille bien attentive.
Sinon un truc me turlupine : pourquoi j'entends ce petit bruit métallique venant du pont, même quand je suis au ralenti ? Un pont est immobile au ralenti pourtant. C'est le seul truc qui me fait parfois douter sur la nature du mal. Enfin j'ai quand même trouvé des particules de métal sur le bouchon aimanté... :(

geoffrey

ah oui, en effet c'est pas normal ! c'est peut-être 2 problèmes que tu as !? :-\

Thierry

Oui, a l'arret rien ne tourne dans le pont. ???
Mon autre passion:
Photographie

Yellowmustang

Tout le pont n est peut être pas foutu, c est peut être seulement le glissement limite
Qui est endommage
Quand tu as vidange le pont , as tu mis de l huile 75w140 EP , ( extrême pression pour le glissement limite , anti slip en anglais )

mathvieu

J'ai mis de la motul gear competition 75w140 pour differentiel à glissement limité contenant un modificateur de friction.
J'ai rererereregardé en dessous de la voiture ce soir en la rentrant dans le garage : le clic clic clic que j'entends parfois sous la voiture, meme au ralenti ne viendrait donc pas du pont (ce qui parait normal vu que rien ne bouge dans le pont au ralenti).
Il reste les deux petits bouts de métal retrouvé sur le bouchon aimanté du pont, le "bruit" de frottement en 4ème et parfois en 5ème, et l'impression de grondement à certaines vitesses.
Bon, à force d'y réfléchir je perds peut etre de ma lucidité  sroll

Yellowmustang

Déjà l huile c est bon,

Faut l ouvrir maintenant ,

Yellowmustang

Et le clic a l arrêt ne vient pas du pont , puisque a l arrêt il n y a aucune pièce en mouvement

mathvieu

Ca me redonne un peu d'espoir, meme minime ! Sinon le tic tic à l'arrière c'ets louche vu que rien ne bouge à l'arrière sur une voiture à l'arret ! Un rat dans le coffre ?

Thierry

Quelque chose qui se balade dans l'échappement? ???
Mon autre passion:
Photographie

mathvieu

C'est exactement ce à quoi je pensais ce matin... vu que l'échappement a été déposé reposé pour l'homologation... mais de là à expliquer tous les bruits suspects...

Dernière solution : mettre le shaker 1000 à fond  hr0

Shiva

Ou passer à l'échappement libre :o

S'non, ça pourrait pas être l'embrayage ? (c'est une manuelle ?)
Ou le convertisseur de couple ? (c'est une boitoto ?)

mathvieu

Bullitt donc boite manu  O0

Je vais la remettre sur un pont dès que je peux et revérifier s'il y a du métal sur le bouchon aimanté après avoir fait 200km.

Sujets Similaires (5)