Concours photo

Partenaires

Sur Facebook

avatar_moustique67

Nouveau problème

Démarré par moustique67, 22 Juin 2010 à 17:06:13

0 Membres et 1 Invité sur ce sujet

moustique67

Hello tous,

J'ai un soucis avec Mumu...   :-[
Elle a des voyants allumés sur le tableau de bord qui ne devraient pas l'être (ABS, ESP, etc..) Chez Ford ils me disent qu'il n'y a pas de communication entre le module ABS et le PCM. QUand ils effacent les codes erreurs, ils reviennent dès l'allumage...  :-\
Est-ce que quelqu'un sait de quoi cela peut venir? Sachant qu'il y a eu un court circuit qui a tout déclanché au remplacement des feux arrières par les feux Europe.
proverbe idiot: pinguins dans les champs, hiver méchant.

Thierry

Aie! C'est pas bon ca. Si c'est aprés un court circuit, quelque chose a du etre endommagé mais avec toute cette electronique ca va pas pas etre évident a diagnostiquer. ???

Qui c'est qui a changé les feux? Si c'est un pro, ils sont responsables de faire les réparations. ???
Chez Ford, ils ont fait le diagnostic avec une valise?
Mon autre passion:
Photographie

tybreizh29

Pour faire dans la logique :

vérifier tous les fusibles !
puis
vérifier que l'ABS fonctionne, tu roules et tu freines un grand coup.
puis
ça marche -> non : boitier ABS pas en forme.
                  -> oui : trouver le boitier ABS et regarder si il est connecté au réseau CAN (un multimètre en fréquencemètre ça devrait le faire) Tu déconnectes le réseau du boitier et tu regardes des deux côtés (câble et boitier) si tu as des signaux. En fonction de là où tu n'as pas de signaux tu trouves qui merde ;)

cela dit ce genre de panne c'est pas top.
un vendeur à éviter : http://numeristock.webnode.fr

moustique67

Merci du coup de main  ;) j'essayerai de voir ca ce WE.
je n'ai juste pas de fréquencemètre mais je vais me débrouiller pour en chopper un. je vous tien au courant... si je puis dire...  :)
proverbe idiot: pinguins dans les champs, hiver méchant.

Sujets similaires (5)