Concours photo 2020

Partenaires

Sur Facebook

indicateurs de direction coté droit allumé en permanence

Démarré par leloup34, 21 janvier 2011 à 16:41:37

0 Membres et 1 Invité sur ce sujet

leloup34

depuis ce midi, mes cligno coté droits restent allumés en permanence... :(
quelqu'un a déja eu ce problème?
je crois que les indicateurs de direction sont commandés par le boitier électronique, et si tel est la cas va falloir que je le change non? :'(

yankee


leloup34


boss-302


leloup34

ha ca , on peu pas les rater... elles éclairent en permanence... :-\

SwissCoco


->->->-> Mustang Addict  <-<-<

fleau-fox

Fais un check des fusibles, tu les sors et tu les remets, suffit d'un faux contact aussi..

leloup34


SwissCoco

commence par vérifier toutes les ampoules et les fusibles...

->->->-> Mustang Addict  <-<-<

leloup34

les ampoules fonctionnent toutes, quand au fusibles sur la notice il n'est indiqué aucun emplacements concernant les indicateurs de direction...  :-\

yankee

de toute facon ca m'ettonnerais qu'il y ai un fusible pour le coté droit et un pour le coté gauche....par contre il est possible qu'il y ai un fil qui aille de l'avant vers l'arriere qui soit cassé .....mais si c'est un fil cassé et que le fusible ne grille pas c'est que ce meme fil ne touche pas la carrosserie(sinon cours jus)... bref c'est de l'electrique et l'electrique ca m'ennerve vite en general...

leloup34

le coté gauche fonctionne parfaitement, le droit allumé en permanence et quand j'actionne le comodo coté droit l'indicateur au tableau de bord reagit comme si il y avait une ampoule de grillée (augmentation de la vitesse), mais a l'exterieur rien ne se passe, toujours allumés... :'(

Thierry

Une ampoule fatiguée provoquera ce défaut meme si elle fonctionne. Tu peux deja commencer par en trouver une neuve et les remplacer l'une aprés l'autre.
Mon autre passion:
Photographie

Aubi-One 21

J'ai eu plusieurs fois ce type de problèmes....
Avec batrie vide le lendemain matin...

Pour les pro c'est un problème de centrale électrique a changer

Pour moi cela vient plutôt de tous les relais électriques realisés pour l homologation, de ce fait il suffit d'une goute d'eau sur un contacteur et le courant passe tout le temps d'où l'éclairage permanent

Ta voiture dore t'elle dehors, ce problème t'es t'il arrivé un jour de pluie, y a t'il des infiltrations d'eau sous les moquettes de ton coffre là ou passen le câblage

Thierry

Pour tester ce que j'ai dit et si tu n'as pas d'ampoules neuves tu peux invertir celles de gauche avec celles de droite. Si c'est l'autre coté qui ne clignote plus tu sauras d'ou ca vient.

Sinon comme le dit Aubione ca pourrait etre provoqué par la francisation et la ca va etre bien plus compliqué. Voila un sujet qui en parle:
https://www.mustangv8.com/fr/audio-et-electronique/panne-clignotant/
Mon autre passion:
Photographie

Dearborn67

Trop rapide pour moi Thierry  ;D Même pas eu le temps de finir la recherche du post  ap:lo
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

Thierry

Mon autre passion:
Photographie

leloup34

je suis allé voir le garage pres de chez moi (la ou chez renault on aime les ricaines), il a jeté un coup d'oeil rapide et il s'est arraché les cheveux quand il a vu le travail fait par "american car" (pour ne pas les citer) pour la francisation...
lundi il me la prend et fait une verif totale du faisceau électrique car pour lui ca peut aussi venir de là...

mathvieu

Quand tu dis "american car".... ça se termine par "city" non ?

Ces problèmes suite à homologation sont fréquents j'ai l'impression  :(

leloup34

on parle des memes.
la gars a qui j'ai acheté la voiture en a quand meme eu pour 5000€