Concours photo

Partenaires

Sur Facebook

Déprime...Mes problèmes continuent...

Démarré par Deadmarsh54560, 21 Janvier 2010 à 18:02:01

0 Membres et 1 Invité sur ce sujet

Deadmarsh54560

Souvenez vous, c'était il y a un mois... Ma poulie de vilbrequin était morte et j'ai dû la changer... Un travail de titan car cette foutue poulie ne voulait pas sortir... Et bien après 3 semaines, j'ai un nouveau problème... Mon voyant batterie s'allume parfois... Et figurez vous que ce matin en allant au boulot la Mustang s'est carrement arreté sur la route comme si j'avais calé...
OOOh je sais pas ce qui ne va pas je pense à l'alternateur...
La batterie étant neuve... Mais bon elle vient du Leclerc auto... Peut-être que ce n'est pas de la bonne qualité...

A votre avis???

team autoespace

en principe quand le voyant batterie s allume c est que ton alternateur ne fais pas son travail de recharge .....  pour la batterie...

essai de charger la batterie.... redemarre le vehicule  et a vec un voltemetre regarde la tension qui arrive a la batterie..

environ 14,5 volts pour une bonne recharge...

ta courroie  accessoire ???  toujours la??

Thierry

Oui avec un voltmetre en controlant les bornes de la batterie en marche et a l'arret tu verras si ton alternateur fonctionne ou pas. S'il n'y a pas de difference de voltage entre les deux essais, c'est que l'alternateur sera HS. En marche la tension devrait etre entre 13,5 et 14,5 volts et en dessous ou en dessus de ces valeurs, c'est pas bon.
Mon autre passion:
Photographie

team autoespace

tu as fini de me repeter  thierry......   ;D ;D ;D ;D

smk smk

Thierry

Oui j'ai répété mais j'ai aussi ajouté quelques précisions. ;D
Mon autre passion:
Photographie

mbs72

 :D :D :D on dirais un vieux couples qui se disputent pour dire la meme choses ou deux jeunes enfants : 'c est moi qui l ai dit le premier na!'
;D

mbs72


JLS

Oui bon courage mais avec un bon alternateur ça va repartir 
méme chez leclerc une batterie c'est une batterie  ;)
Vive la Normandie LIBRE

team autoespace

Citation de: Thierry le 21 Janvier 2010 à 19:18:57
Oui j'ai répété mais j'ai aussi ajouté quelques précisions. ;D


en plus je suis pas precis............. ;D

Thierry

Si mais deux c'est mieux qu'un pour convaincre quelqu'un.  ;D :P
Mon autre passion:
Photographie

team autoespace


Thierry

Ouf! La situation semble etre sauvée, j'ai cru a un moment que je m'enfoncais de plus en plus. ;D

Il n'empeche qu'on a loupé un détail. Si c'est pas l'alternateur, c'est un probleme electrique et dans ce cas, comment il fait pour demarrer la voiture et tester l'alternateur? ??? ;D

Bref, si en chargeant la batterie, elle démarre, il n'y aura pas besoin d'un voltmetre et ca viendra obligatoirement de l'alternateur. Une voiture avec une mauvaise batterie ne s'arretera pas si elle est en marche.

Si la voiture ne démarre pas aprés une charge de batterie, la, ca se complique. ???
Mon autre passion:
Photographie

Deadmarsh54560

Bon les gars vous m'avez aidé, merci...
Bon j'ai pas trouvé la panne mais en fait cela me fait chaud au coeur de voir que vous vous souciez de moi et de ma Titine...lol...
Bon il ne semble pas que cela vienne de l'alternateur ou de la batterie qui fonctionnent apparemment très bien!!!  Bon il est possible aussi que ce soit un problème à cause de la condensation à l'interieur de la voiture qui se serai placé à des endroits pas bien...... J'ai eu énormément de buée un soir car la voiture avait passé une bonne dizaine de jours sous le froid et la neige!!  A voir encore...


Thierry

Aie! Si c'est une entrée d'eau c'est pas bon. Tu as vérifié les fusibles?
Mon autre passion:
Photographie

Fab

Bon j'ai été voir la Mustang de Kevin , j'ai vérifié le voltage sur la batterie moteur a l'arrêt 12v et 14,5 v constant en charge et aussi toutes les connections .Au démarrage du moteur il n'y a eu aucun signe de faiblesse de la batterie ,pas de baisse de tension (de l'alternateur) avec les phares allumé. Après une petite balade de 10 km  aucun voyant ne s'est allumé et le moteur ronronne comme une horloge  .D'après ce que me dit Kevin il y avait beaucoup d'humidité a l'intérieure (tableau de bord) .Bref pour l'instant RAS , panne à suivre....

team autoespace

Citation de: Thierry le 22 Janvier 2010 à 17:23:42
Ouf! La situation semble etre sauvée, j'ai cru a un moment que je m'enfoncais de plus en plus. ;D

Il n'empeche qu'on a loupé un détail. Si c'est pas l'alternateur, c'est un probleme electrique et dans ce cas, comment il fait pour demarrer la voiture et tester l'alternateur? ??? ;D

Bref, si en chargeant la batterie, elle démarre, il n'y aura pas besoin d'un voltmetre et ca viendra obligatoirement de l'alternateur. Une voiture avec une mauvaise batterie ne s'arretera pas si elle est en marche.

Si la voiture ne démarre pas aprés une charge de batterie, la, ca se complique. ???


c est pas vrai thierry......
une voiture avec injection electronique ....  qd tu  enleve la batterie  elle s arrete .......  c est seulement les  diesels qui reste en route et qui non pas besoin d electricite  pour tournez .....

nanana nere ..... rnr rnr rnr ;D ;D ;D ;D

team autoespace

Citation de: fab le 22 Janvier 2010 à 18:46:08
Bon j'ai été voir la Mustang de Kevin , j'ai vérifié le voltage sur la batterie moteur a l'arrêt 12v et 14,5 v constant en charge et aussi toutes les connections .Au démarrage du moteur il n'y a eu aucun signe de faiblesse de la batterie ,pas de baisse de tension (de l'alternateur) avec les phares allumé. Après une petite balade de 10 km  aucun voyant ne s'est allumé et le moteur ronronne comme une horloge  .D'après ce que me dit Kevin il y avait beaucoup d'humidité a l'intérieure (tableau de bord) .Bref pour l'instant RAS , panne à suivre....


cool.....  surement du a l humidite....  change de region   ;D ;D ;D

Thierry

Citation de: team autoespace le 22 Janvier 2010 à 18:51:16
c est pas vrai thierry......
une voiture avec injection electronique ....  qd tu  enleve la batterie  elle s arrete .......  c est seulement les  diesels qui reste en route et qui non pas besoin d electricite  pour tournez .....

nanana nere ..... rnr rnr rnr ;D ;D ;D ;D


Oui si la batterie est enlevée mais la elle était en place et a moins qu'elle ait une résistance infinie, ce qui est impossible, l'alternateur suffira a faire tourner le moteur. Seul un mauvais contact a la batterie pourrait provoquer cette panne.
nanana nere... :D ;)

Enfin la ca semble plutot etre un probleme d'humidité si elle fonctionne.
Mon autre passion:
Photographie

JLS

Vive la Normandie LIBRE

289225cv

allez je propose !!!!!! oxydation des cosse batterie  ::)  ;)