Concours photo 2020

Partenaires

Sur Facebook

avatar_filou96

Fastback 1965 289-->331ci de Filou96

Démarré par filou96, 07 mai 2019 à 21:43:16

2 Membres et 9 Invités sur ce sujet

Chris#33#

C'était le premier démarrage Philou ?
En tout cas même avec le problème de durite ça doit faire quelque-chose de l'entendre 😉
"La différence entre un rêve et un projet c'est une date"
                                                     Walt Disney

halftracks

durite inférieure qui collapse ?

filou96

Salut , merci

Citation de: toine10 le 06 juin 2021 à 21:23:45y a juste les trous côté vallée du joint de culasse qui semble un peu petit et peut faire augmenter la pression mais principalement ça sera sur les côtés que ça balance le jus donc au pire je dirais que ça "refroidirait" moins mais ça ne changerait pas trop ta pression

Si tu regardes la culasse tu as les mêmes diamètres de trous que le joint

Citation de: toine10 le 06 juin 2021 à 21:23:45par contre tu as monté une pompe à eau gros débit ?

Non une EDL 8841 qui améliore la pompe d'origine  mais pas une série gros débit style Victor ou autre , @olive82  je n'ai pas de pompe à eau électrique

Citation de: toine10 le 06 juin 2021 à 21:23:45le tarage de ton bouchon d'expansion il est à combien ?

Si tu parles du vase d'expansion il est à l'air libre forcement, si tu parles du tarage du bouchon de radiateur , c'est bien le pb , je ne sais pas ... Mais le vase d'expansion aurait du se remplir , je peux souffler dans le tuyau pas de pb , hors le bouchon n'a pas évacué la surpression puisque le vase n'avait que qques ml de LDR au fond
J'ai donc commandé un bouchon " normal" chez SP, taré à 12 lbs ( abus de language ? 12 psi je pense )

Citation de: toine10 le 06 juin 2021 à 21:23:45le bruit, c'est bien les ventilos ?

et au tout début, l'amorçage de la pompe à essence sur la 1ère vidéo ?

Avant le démarrage oui amorçage de la pompe qui s'arrète au bout de 3 sec car elle ne détecte pas d'allumage, elle fait du bruit car en fait le circuit est déja sous pression, quand le moteur tourne on ne l'entend pas et après l'arret du moteur oui c'est le ventilo électrique qui s'est déclenché car j'ai réglé le thermostat bas par prudence , la jauge de tempé du tdb était sous la moitié, franchement quand le moteur tourne au ralenti faut faire un effort pour entendre le ventilo.

J'avais déja remarqué ce genre de pb quand il a tourné au banc , aucune fuite de LDR par le tuyau de trop plein moteur chaud alors qu'il aurait du s'en écouler un peu il était plein à ras bord et suintement au thermostat housing.

A la base je reste sur un pb de tarage de bouchon défectueux et un mauvais choix pour les durites silicone , elle sont plus glissantes et m'ont toujours facilement provoqué des suintements , on verra

Citation de: halftracks le 06 juin 2021 à 23:35:49durite inférieure qui collapse ?

Non elle a un ressort à l'intérieur comme prévu, c'est d'ailleurs elle qui a pété

Citation de: Chris#33# le 06 juin 2021 à 21:50:48C'était le premier démarrage Philou ?
En tout cas même avec le problème de durite ça doit faire quelque-chose de l'entendre 😉

Merci , il avait déja tourné au banc , cf post du moteur dans ma signature , disons qu'avec la ligne il fait moins de bruit ;D

toine10

Citation de: filou96 le 07 juin 2021 à 08:53:39
Citation de: toine10 le 06 juin 2021 à 21:23:45y a juste les trous côté vallée du joint de culasse qui semble un peu petit et peut faire augmenter la pression mais principalement ça sera sur les côtés que ça balance le jus donc au pire je dirais que ça "refroidirait" moins mais ça ne changerait pas trop ta pression

Si tu regardes la culasse tu as les mêmes diamètres de trous que le joint


tout d'accord ;)
ça se rétrécie pour passer dans le trou, mais je regardait que le joint de culasse qui lui, aurait pu être un "gros" trou pour faire passer plus facilement la flotte

s'ils l'ont fait comme ça c'est que ça doit être fait pour obliger l'eau à avoir un sens de passage dans la culasse (après ça ne m'ennuie pas plus de ça LOL ils doivent avoir leur raisons, c'est des techniciens au départ)

et je te rejoins quand même sur le fait de ta surpression due plutôt à ton bouchon qu'à tes culasses ou ton moteur

la pompe que tu as mise, c'est quand même une victor gros débit si je regarde summit ;)

filou96


toine10

en passant , une idée : ton calorstat il a bien la place pour s'ouvrir ? tu avait modifié un truc de mémoire pour ça : taraud et sonde ?

filou96

Oui j'ai modifié , thermostat housing avec O ring, comme ça pas de fuites et j'ai mis la sonde du ventilo dans le raccord alu que tu vois, sont très bien ces raccords , même fournisseur que mes gaines de clim et le pare chaleur échappement : https://www.gt2i.com/fr/ , rapide et bonne came , je recommande , ils ont plein de truc  sinon j'ai tout relu , je n'arrive pas à imaginer un joint de culasse pété pour un moteur qui a tourné 20 - 30 mn en tout au ralenti dans sa vie sans surchauffe ???
Le prochain démarrage sera bouchon de radiateur ouvert à froid avec un préservatif dessus et observation LOL , ça marche bien , si le préservatif gonfle joint de culasse HS pas de doute ... On verra



toine10

bah alors là je sèche

pareil joint de culasse j'y croit pas

par contre, pompe gros volume + bouchon 15 psi par exemple avec une durite un peu moins bien serré ... ok ça peut sauter

olive82

Si tu as un joint de culasse ça vient d'un défaut du joint , ton moteur a à peine eu le temps de chauffer et pour faire un joint faut vraiment qu'il monte en ° , là c'est pas le cas

Tout est neuf donc mis à part un défaut sur une pièce, genre pompe à eau dessertie , radiateur bouché , calorstat mal taré ou culasse voilée y'a rien d'autre

olive82

les passages d'eau de la pipe d'admission correspondaient bien avec les trous des joints et des culasses ?

filou96

Je crois pas à tout ça Olive, j'ai tout vérifié et revérifié , y compris la compatibilité des pièces entres elles. le seul truc objectif c'est que la pression monte qd le liquide chauffe ( normal surtout qu'il doit rester qques poches d'air ) et que le bouchon de radiateur ne décharge pas, arriver à faire fuir une durite sans que du LDR n'ai été expulsé dans le vase d'expansion , ça c'est objectif et pas normal , ça veut dire que le clapet de décharge du bouchon n'a pas fonctionné

Réponse au prochain démarrage dans la semaine

Chris#33#

Logiquement tu dois pouvoir éliminer tout ce qui n'avait pas été testé au banc... j'avoue que pour moi aussi le joint de culasse ça me parait vraiment gros... pourquoi pas tout simplement un défaut de la durite si elle était toute neuve ? Elle a vraiment éclatée ou elle s'est percée ?
Tu as une petite photo ?
Je sais pas pourquoi mais dans mes souvenirs un démarrage moteur se faisait toujours bouchon de radiateur enlevé... en tout cas c'est comme ça que l'on avait fait sur la Jeep...
"La différence entre un rêve et un projet c'est une date"
                                                     Walt Disney

filou96

Ouais c'est ce que je fais demain  ;)

halftracks

Il doit y avoir toujours un peu d'air qui se balade au début, non ?
Perso j'ai sur le tuyau d'alimentation du chauffage, a mi-chemin du chauffage et de la pipe d'admission, un petit raccord en T avec bouchon. C'est d'origine, apparemment pour mettre de l'antigel.
Je l'ai conservé, en me disant que cela pourrait m'être utile pour créer un point haut de purge d'air en levant le tuyau, tout en n'ayant aucune idée de savoir si cela serait utile pour ça.

PHILJO

Au démarrage on peut ne pas mettre le bouchon du radiateur et voir s'il y a des bulles qui se forment et remontent puis dès que le moteur commence à monter en température mettre le bouchon à ce moment là.

olive82

Question bête Filou.....c'est combien le diamètre de ta poulie damper ?

filou96

Je vois ou tu veux en venir , les poulies sont appariées, j'ai pris le lot , la pompe à eau tourne à une vitesse normale, j'ai vérifié , le rapport est le même à un poil près et au ralenti en plus ...
Seul le compresseur de clim tournera un peu moins vite , je verrais à l'usage si c'est suffisant car la poulie damper livrée avec la clim était plus grande pour la gorge du compresseur.

filou96

Salut , joints de culasses OK tout tourne bien, ça ronfle , ca tient le ralenti à 650 sans broncher , avance max 35 OK , Champagne ce soir  rnr  , mais je vous raconte pas la saga  sbhy  sbhy  sbhy

Ce soir en détail , vous allez vous marrer lol parce que il n'y a pas qu'une connerie , y en a plusieurs !!!  :v:

Un indice le "paf" de la vidéo de hier c'est pas une durite qui explose  non1  elles étaient fuyardes pas explosées , le hasard

J'ai beau bosser porte et fenetre ouvertes je dois avoir un taux de CO non négligeable  ::)

https://youtu.be/xef0hBipT7k

ThierryR66


halftracks