Concours photo

Partenaires

Sur Facebook

Oldsmobile cutlass salon perte de puissance

Démarré par Lopez-hy, 17 Octobre 2015 à 00:57:23

0 Membres et 1 Invité sur ce sujet

Lopez-hy

Bonjour à tous pour commencer je suis l'heureux possesseur d'une Oldsmobile cutlass salon 5.7l v8 350 essence et actuellement un probleme le vehicule demarre bien a froid comme a chaud mai a chaud j'ai l'impression  sa va encore plus mal je sui dans le 876 a chatellerault si quelqu'un dans les alentours  ou directement sur le forum pourais m'expliquer quoi vérifier merci cordialement 😤😤😤

Alphaleader117

Salut et bienvenu chez nous.

La coutume ici (surtout dans cette section) et avant tout de se présenter personnellement et/ou un minimum sa voiture.

On sera bien entendu ravis de t'aider sur ton problème mais il faut nous en dire un peu plus (dans les sections appropriés).

Et ici on aime bien les photos aussi  hr0

Ce n'est pas la mustang qui s'incère sur la route, mais la route qui s'incère sous la mustang


Thierry

Bonjour et bienvenue parmi nous. rnr
En effet, ici c'est pour se présenter et poser les questions techniques dans la bonne section. C'est aussi un forum sur les Ford Mustang alors je ne suis pas sur que tu sois tombé au bon endroit pour trouver des conseils. Je suppose que c'est une 1973/1977?
Mon autre passion:
Photographie

Mustang_flht


jls38

Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre