Concours photo

Partenaires

Sur Facebook

Bonjour à tous

Démarré par kerosene, 07 Juin 2010 à 16:46:55

0 Membres et 1 Invité sur ce sujet

kerosene

Bonjour à tous

voila je viens me présenter sur le forum après m'être inscrit il y a quelques mois déjà.

je possède une Mustang GT de 2006 noire depuis quelques mois et peut être dans un proche avenir également une Shelby GT-350. (enfin si madame est toujours d'accord...  ;) )

Au passage, je souhaite vous remercier pour les nombreuses et très utiles informations disponible sur ce forum. Cela m'a été d'un grand secours !!!

kerosene

boss-302

bonjour et bienvenue  rnr



si tu as des tofs n'hesite pas  ;)

Thierry

Bonjour et bienvenue Kerosene. Ravi de voir que le forum t'a été utile. ;)
Mon autre passion:
Photographie

mbs72

bienvenue  rnr
des photos, des photos  :)

kerosene

j'allais justement la nettoyer
les photos suivront ensuite !!!

Memphis.R

salut et bienvenue a toi  rnr

Kelden

L'alcool est un ennemi, mais fuir l'ennemi c'est lâche !

gucci22

Bienvenue à toi!


Bon t'as pas bientot fini de la nettoyer???? on les veux ces fichus photos ;D :D ;D :D

Dearborn67

[attachimg=1]
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

SERGIO 52

 ;)  BIENVENUE

kerosene

Salut à tous,

J'ai effectivement nettoyer ma mustang...
mais j'ai eu une très mauvaise surprise ensuite donc pas de photo (du moins pas pour l'instant)  :(

De retour chez moi, je me suis aperçu que mes 3 feux de stop sont restés allumés sans appuyer sur la pédale de frein....

j'ai donc un peu regardé  si par hasard de l'eau n'était pas rentré dans l'habitacle => rien
j'ai débranché  le capteur de la pédale de frein => rien

tous le reste fonctionnent sauf les feux de stop qui restent allumé.

en regardant le haynes pour la mustang, j'ai vu que les cables passaient par l'intermédiaire de la SJB...

j'ai donc un peu peur qu'elle est pris un coup...   ???

Thierry

Tu as regardé dans le compartiment de la SJB s'il n'y avait pas une entrée d'eau? Si c'est arrivé juste aprés le lavage, avec un peu de chance ca va s'arranger aprés un bon sechage. ???
Mon autre passion:
Photographie

kerosene

oui j'ai regardé et rien

ce n'est même pas humide

j'ai débrancher la batterie hier soir, histoire que tous les composants se déchargent vraiment
mais ce matin cela n'avait rien changé  >:(


Thierry

Tu as le meme probleme que Mattvieu et beaucoup d'autres européens. La modification de l'éclairage pour les normes européennes n'est pas fiable du tout et meme si tu changes ta SJB, rien ne garantit que ca se reproduira pas. ???

Voila le sujet ou on en avait parlé:
https://www.mustangv8.com/fr/technique-mustangs-modernes/feux-stop-qui-restent-allumes/
Mon autre passion:
Photographie

Kelden

Quand tu vois des Dacia avec la moitié des feux qui sont morts, c'est bien la peine de vous faire ch?er à modifier des feux qui fonctionnent parfaitement !

Au moins une chose que nos "experts" en automobile Suisse ont compris ! Nous conservons les feux d'origine !
L'alcool est un ennemi, mais fuir l'ennemi c'est lâche !

boss-302

et c'est bien mieux selon moi  rnr

Mustang34

Bien venue et bonne route.
Si tu passes par le 34 fais un détour...

JLS

Vive la Normandie LIBRE

kerosene

merci à tous

j'ai quelques pistes, je vais faire un nouveau poste à part concernant mon problème

Mokstang

"Il vaut mieux vivre un jour comme un lion que cent jours comme un mouton"