Concours photo 2020

Partenaires

Sur Facebook

avatar_Provence13

Pression Michelin PS4S

Démarré par Provence13, 08 janvier 2020 à 22:33:59

0 Membres et 2 Invités sur ce sujet

sevy63

j'ai déposé ma Mustang dans mon Ford Store pour la vidange annuelle.
Ils ne connaissent pas le système d'alarme et ils ont chercher à l'activer, donc ils ont tripoté l'ordinateur de bord.

Rentré chez moi je m'aperçois que dans
"assistance conducteur  ------->  pression des pneus
je n'ai plus rien que le message "faire ok pour réinitialiser"  la pression n'est plus affichée

Par contre je trouve la pression dans "info moteur" ---------> pression des pneus.

Avez vous la pression des pneus dans assistance conducteur  ------> pression des pneus.
Il me semble que je l'avais avant et que ce n'est pas normal que je n'ai rien dans assistance conducteur.

Quelqu'un a eu le problème ??
Ligne inox Rémus 4 clapets       ooOoo-ooOoo       Moto 1100 Virago bi colore, pots inox Marving       ooOoo-ooOoo     On ne fait pas l'amour, c'est l'amour qui nous fait./


ducobu

Citation de: Provence13 le 24 juillet 2020 à 08:25:57
Citation de: ducobu le 23 juillet 2020 à 23:19:10Non j'y ai pas pensé.

Tu veux bien dire réinitialiser au tableau de bord ?
Oui au tableau de bord.

Nickel je vais verifier ce point. Merci !

Tib Bishop

Citation de: sevy63 le 24 juillet 2020 à 10:22:30j'ai déposé ma Mustang dans mon Ford Store pour la vidange annuelle.
Ils ne connaissent pas le système d'alarme et ils ont chercher à l'activer, donc ils ont tripoté l'ordinateur de bord.

Rentré chez moi je m'aperçois que dans
"assistance conducteur  ------->  pression des pneus
je n'ai plus rien que le message "faire ok pour réinitialiser"  la pression n'est plus affichée

Par contre je trouve la pression dans "info moteur" ---------> pression des pneus.

Avez vous la pression des pneus dans assistance conducteur  ------> pression des pneus.
Il me semble que je l'avais avant et que ce n'est pas normal que je n'ai rien dans assistance conducteur.

Quelqu'un a eu le problème ??

C'est pas un probleme. Depuis le début la mienne est comme tu décris .

Tu réinitialises dans un menu, tu affiches les infos dans un autre .
Xenon 35W + TriBar  avants LED DiodeDynamics (blanc/orange) - Tapis AV Lloyd Tribar - Emblème Tribar Pony de S197 sur les ailes avant - échappement axle back Corsa Sport avec H-Pipe inox Steeda et silencieux Vibrant

Sujets Similaires (5)