BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

capteur de pression,

Démarré par pin pon, 19 Mars 2015 à 20:32:02

0 Membres et 1 Invité sur ce sujet

pin pon

Suite a un changement de batterie
problème voyant des capteurs de pression ,j'ai vérifier le gonflage OK
il faut roulé un peu ,pour voir si le voyant disparaît
Ou faut'il les reprogrammé
Merci pour les infos

pedrophilippe

black beast forever

pin pon

merci pedro
Comment les réinitialisés

pedrophilippe

- contact sur OFF
- appuyer une fois sur la pédale de frein
- tourner 3 fois la clé sans démarrer, au dernier coup laisser sur ON
- appuyer sur la pédale de frein une fois
- couper le contact se mettre sur OFF
- tourner 3 fois la clé, il va y avoir un coup de klaxon, laisser sur ON sans démarrer
- commencer avec la roue AV gauche, appuyer une seconde sur le boitier (en vous mettant a 1cm de la valve de roue)
- il va y avoir un coup de klaxon quand c'est OK
- passer a la roue AV droite, appuyer une seconde sur le boitier (en vous mettant a 1cm de la valve de roue)
- il va y avoir un coup de klaxon quand c'est OK
- passer a la roue AR droite, appuyer une seconde sur le boitier (en vous mettant a 1cm de la valve de roue)
- il va y avoir un coup de klaxon quand c'est OK
- passer a la roue AR gauche, appuyer une seconde sur le boitier (en vous mettant a 1cm de la valve de roue)
- il va y avoir un coup de klaxon quand c'est OK
- couper le contact et c'est fini
black beast forever

pedrophilippe

black beast forever

pin pon

Un grand merci pour toutes ces infos,
mais malheureusement,je n 'ai pas le boitier.
Je demanderai aux collègues de la région .
A plus Vic

Fmaxii

Suite a bricolage, j'ai remonté aussi ma batterie hier.
Meme chose, pb de capteurs pneus.
Je suis allé me promoner 15 kms, ca a disparu, tout est redevenu ok ;)

Allez, file faire un p'tit tour  ;D

Dans la doc, c'est marqué qu'il faut démarrer la voiture, au bout d'une minute environ, allumer la clim, attendre que le moteur monte en température, et hop! Promenade de 10 miles  ;)

pin pon

merci  fmaxii
Demain je vais faire un tour( Lyon,Marignan, Rennes ),après on verra le capteur
J'ai lu la notice , il faut rouler  un peu la c'est pas un peu
préparer le café svp
J'arrive

Fmaxii

 ;D ;D
J'ai du cidre de ferme à la maison, faudra bien ca pour t'en remettre ;D

pin pon

Merci pour ta si sympathique proposition, rnr
mais après avoir roulé quelques kms ,le voyant s'est éteint
comme tu me l'avais dit. :v:
Dommage pour le cidre,  luvn mais ce n 'est que partie remise.
Par contre si tu passes par Lyon, moi aussi j'ai ce qu'il faut dans ma cave.
Voir mon site www.sebastia-auto.fr pour l adresse et n ° de tel
A plus
Vic

CALIFORNIA

salut à tous je voulais savoir si le boitier de reprog etait le même pour les 2013 et aussi si il était attaché à un vehicule comme un sct ou si on pouvait s'en faire prêter un .

Sujets similaires (5)

TinyPortal © 2005-2018