Concours photo

Partenaires

Sur Facebook

avatar_smarco

Trou acceleration

Démarré par smarco, 16 Novembre 2019 à 18:39:27

0 Membres et 1 Invité sur ce sujet

smarco


thor_eyerdhal

C'est inutile d'être aussi bas sur le neutre, d'ailleurs cela ne tombe pas trop bas quand tu passes en D? tu te retrouves à quel régime?

Tu peux remonter le ralenti réel (N) à 800, la lubrification sera meilleure, surtout à froid;)

smarco

Ok je vais le remettre à 800 mais pour l'avance â 9° Je laisse comme ça ou je descends ???

thor_eyerdhal

Oui laisse, çà n'est pas crucial.

J'aimerai savoir comment évolue ce trou si tu enrichis le circuit de ralenti..
Ouvres d'un demi tour chacune des deux vis de richesse et vois si change quelque chose.

Leodagan

Mon 351 C fait des troux aussi...
On m'a conseillé de regarder l'avance à l'allumage, avec le bintz branché avec une durite à côté du delco.
Yes , i'am a truffe in mecanic.
Mais je vais regarder quand même... une durite neuve ça coute pas grand chose, et ça fait du bien.
C'est la Saint Valentin..
Oh Suzy Q

smarco

Bon alors du coup j'ai réglé à 800tr/min et ouvert d'un demi tour les vis de richesse mais à part le fait que ça tourne plus vite  :-\  toujours ce trou... identique, dès que j'appuie un coup sec PAF ça s'étouffe et ça cale  :'(

thor_eyerdhal

Ca cale carrément?? En roulant aussi avec ce réglage riche ou juste trou et ca part?

Essaie aussi avec l'avance à dépression débranchée et le tuyau bouché pour voir..

smarco

Oui ça cale carrément peut-être même pire en roulant....

thor_eyerdhal

As tu fais l'essai sans la capsule?

smarco

Je viens de faire l'essai avec la capsule débranché et le tuyau bouché mais c'est pareil...  :(
En fait j'ai l'impression que quel que soit le réglage de richesse ou de ralenti le défaut ne change pas... On a regardé l'allumage, le carbu, il reste quoi du coup ? possible problème électrique ? ou pompe à essence ?

thor_eyerdhal

Je voulais éliminer des pistes annexes, on en revient la carburation et plus particulièrement à la pompe de reprise.

Dernier rappel s'il te plait, tu confirmes que le moteur fonctionne normalement à vitesse élevée sur autoroute?

smarco

Sur autoroute, je ne sais pas je ne l'ai jamais emmené sur autoroute encore 😁 par contre sur une nationale dégagée je peux appuyer  doucement ça part et pas de problème particulier... j'ai poussé jusqu'à environ 80 miles/h je crois. C'est uniquement au début de l'accélération.

thor_eyerdhal

Logiquement a cette vitesse le carbu fonctionne sur le circuit principal, même en cruising. Donc à priori ce circuit fonctionne.

On en revient bien à la pompe de reprise, si tu confirmes qu'il n'y a pas de jeu entre la biellette et le piston de la pompe au repos, il va falloir augmenter le shoot.

smarco

Et comment on augmente le shoot ?

thor_eyerdhal

Déjà évoqué, il faut changer la came pour un modèle d'une autre couleur qui balance plus (tout du moins au départ), le tableau avait déjà été posté non?

smarco

Oui effectivement le tableau a été posté mais comment choisir la bonne came...  :o
Aussi j'ai démonté le diffuseur pour voir :

20200218_084141.jpg20200218_084153.jpg

25 ce n'est pas un peu juste ?
Et au niveau de la vis, certaines sont percées pour laisser passer l'essence et la mienne non... c'est en fonction de la taille des diffuseurs ?

thor_eyerdhal

Pour la vis je ne sais pas, sur ton modèle çà passe autour de la vis?

En fait quelque soit la came (sauf une ou deux) et quelque soit le diffuseur, quand on appuie à fond, la quantité totale du shoot est toujours la même (le vol total de la pompe de reprise)

Ce qu'on fait varier avec les cames et les diffuseurs c'est la quantité balancée en fonction de l'angle d'ouverture du papillon et la vitesse à laquelle elle est balancée dans les venturis.

J'aimerai que tu refasses un essai routier  en roulant sans came (c'a d sans que la pompe de reprise puisse t être actionnée) Ca devrait logiquement être pire mais je voudrais éliminer la piste très peu probable du "shoot trop important"

smarco

Bon alors en fait je ne vais pas pouvoir faire un essai routier à cause de travaux (tranchée devant le garage), alors du coup j'ai essayé un truc :
J'ai bidouillé une sorte de diffuseur manuel avec une seringue et une double sortie en tuyau au bout pour envoyer le carburant de la même façon que celui-ci. Et en appuyant d'un coup sur l'accélérateur et la seringue en même temps je simule donc une diffusion d'essence plus importante et là... Plus de trou ! ça part direct sans hésitation  msk
Ce qui devrait vouloir dire que comme tu disais avant, le problème viendrait bien de la pompe de reprise  rnr
Et c'est vrai qu'en regardant au dessus quand je la sollicite ça ne crache pas fort. Alors maintenant pourquoi ?  :-\

thor_eyerdhal

Bon ben déjà on sait à 100% que c'est bien un manque d'essence!

La came est de quelle couleur?

smarco

Blanche jaunie un peu par le temps...

Sujets similaires (5)