Concours photo

Partenaires

Sur Facebook

Surchauffe moteur

Démarré par shelbyHp, 17 Mai 2019 à 01:53:51

0 Membres et 1 Invité sur ce sujet

shelbyHp

Salut à tous !

Après avoir mis en route ma belle pour un essai,  je m'inquiète de voir monter la jauge de température quasiment à son maximum,  et toujours pas d'ouverture du calorstat.
Le calorstat est neuf.
Le radiateur est lui aussi neuf, mais il est beaucoup plus chaud en haut que sur le bas.
Pensez vous que celà soit normal?
Dois je laisser monter la température davantage pour avoir l'ouverture du calorstat ??
Cela m'inquiète un peu,  je ne voudrais pas prendre le risque de faire des dégâts

Merci d'avance pour votre aide

bastille_stango

Toute les jauges n'ont pas la même calibration mais quand même ça me parait haut Ya pas le choix faut mesurer la température !
Tu peux tester déjà le calorstat dans une casserole avec un thermomètre
Ensuite selon faudra prendre la température in situ
"All is but a dream within a dream ..." E A Poe


shelbyHp

Ya t'il une température approximative de référence à laquelle devrait s'ouvrir le thermostat ? 90°?

Je vais refaire un essai,et prendre des mesures de temp avec le laser.
J'ai peut être de l'air dans mon circuit , je n'ai pas fait de purge,  est ce obligatoire ?
Comment on procéde? Bouchon à ouvrir sur une des durites ?

Merci pour votre aide

 



Boby 37

Un calorstat neuf peut être défectueux ...çà arrive souvent ...!!

Un radiateur neuf ....aussi...(un léger écrasement du serpentin est possible ...!

Perso , je mettrais un calorstat avec un calibrage inférieur (qui s'ouvre à

une temp. plus basse pour voir s'il y a une différence....!!

Mais avant tout le conseil de bastille_stango est à mettre en pratique pour test  bien1

Fabmustang50

D'accord avec Boby37, vaut mieux un thermostat basse température... C'est la première chose que j'ai changé quand j'ai eu ma belle. Moi j'ai pris un 72° et mon aiguille monte a un quart du cadran. Mais en premier lieu, ton thermostat est peut être défectieux mais si tu redémontes ton thermostat pour le tester dans une casserole d'eau chaude, prend nous une photo de comment tu l'as monté. Sa arrive aussi de ce tromper et de le monter à l'envers !! Des fois sa parait bête mais personne est à l'abri de faire une connerie :)

machbill

Citation de: shelbyHp le 17 Mai 2019 à 08:58:45J'ai peut être de l'air dans mon circuit , je n'ai pas fait de purge,  est ce obligatoire ?
Comment on procéde? Bouchon à ouvrir sur une des durites ?


pas besoin de purge sur ces moteurs, ça se fait tout seul en roulant un peu (après on recomplète le liquide bien sûr).

thor_eyerdhal

Tu as 3 températures courantes d'ouverture 160, 180 et 192 °F
Sur ces millésimes tu devrais avoir un 180, il devrait s'ouvrir autour de cette T°

Boby 37

Voilà, donc si tu as le 88°C donc 192°F remplaces-le par 71° C donc 160°F  bien1

Et si tu as un 82° donc 180°F ...idem  smk2

Par forte chaleur tu peux même supprimer le calorstat mais le mieux c'est de

mettre le 71°C  bien1

Tiens-nous au courant  smk2

olive82

Tu pourras voir le chiffre qui est gravé dessus , ainsi tu sauras à quelle température il doit s'ouvrir , et faire le teste de la casserole d'eau bouillante  :v:

Mustanger

ne supprime jamais le calorstat !

le bon est 180°F
le 160°F est utilisé pour les moteurs typés courses.
et les 192°c je sais pas ;D

ouvre ton cap de radiateur après démarre et fait chauffer le moteur, pompe avec la durite du haut afin de forcer la circulation, tu as peut être une grosse bulle d'air

thor_eyerdhal

Ne jamais enlever le thermostat, c'est le meilleur moyen d'user prématurément le moteur (qui mettra un temps trop long à monter en T°)

Il n'y a aucune raison d'utiliser un 160 (qui normalement est réservé aux modèes marine et utilisé en compèt) le 192 est utilisé sur les véhicules plus récents, pour s'adapter au normes anti pollution (faut que ca chauffe plus), la T° normale de fonctionnement de ces bloc est atteinte avec le 180, si ca surchauffe avec ca ne vient pas de lui, donc même avec un 160 ca surchauffera aussi puisque le problème est ailleurs.
Si le circuit de refroidissement est en bon état, il n'y a jamais de surchauffe quelque soit le thermostat.

Fross

Citation de: thor_eyerdhal le 17 Mai 2019 à 11:41:01Si le circuit de refroidissement est en bon état, il n'y a jamais de surchauffe quelque soit le thermostat.

 bien1  CQFD
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci - 2V, C4, Dark moss green / black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

olive82

Le mieux est de contrôler avec un thermomètre laser , ne pas faire confiance à l'aiguille sur le tableau de bord , là on sait de suite si ça chauffe ou pas......mais quand tout est neuf ça doit pas chauffer

shelbyHp

Avant toute chose, merci pour vos réponses.

J'ai un thermomètre laser, je vais faire des mesures voir comment que ça présente.

2test : je peux essayer de faire pression sur la durite supérieure pour chasser une éventuelle bulle d'air.

Dans un 3ème temps, je sortirai mon calorstat et je le testerai à l'eau chaude. Je me souviens l'avoir monté avec la pointe côté durite et le plat côté pipe. C'est le bon sens de Montage ?

thor_eyerdhal

Ceci étant di, les jauges d'origine et les sondes qui vont avec ainsi que les repros ne sont pas fiables....
Il faut taper dans du matos haut de gamme pour avoir une valeur correcte.

J'ai acheté un bouchon de radiateur avec thermomètre intégré, comme ca je ne me préoccupe plus de ma jauge au TDB qui ne monte que très rarement à la moitié (et là c'est qu'on est très très chaud...)



Fabmustang50

oui c'est le bon sens de montage. Quand j'ai changé mon thermostat, l'anguille de temperature ne montait pas sur mon TDB. J'ai donc changé la sonde et la sa a marcher de suite.

Pour le prix que sa coute une sonde essaye avec sa

shelbyHp

Hello !

J'ai aussi remplacé mon ancienne sonde par une neuve.

J'ai refait un test avec le Thermomètre laser et j'obtient les valeurs suivantes (photos) après 20min en marche et chauffage ouvert.

Les valeurs relevées entre pipe d'admission et radiateur sont plutôt proche.

Je pense que le calorstat que j'ai installé est un modèle 80°. Au vue de son ouverture par rapport à la Temp lue et à l'aiguille (approximative) au tableau de bord.

Par contre,  je m'interroge sur le fait que mon niveau de LDR n'est pas baissé suite à l'ouverture du calorstat. C'est ce qui devrait se passer normalement ?

Sachant que mon circuit ne contient que 10L de LDR pour le moment.  ???

R1

Ta temperature a plutot l'air de reguler autour de 90, vus que ta valeur redescent a l'approche de 90, tu passe de 89.4 a 88.9. pour moi tu as un 88.

D'origine c'est un 88, mais beaucoup mettent des 82,  le moteur est concut pour tourner a 88 normalement.
Pour un moteur stock et dans une region pas trop chaude je ne vois pas l'interet de passer sur un 82.

les 3 thermostat dispo ca:

192F/ 88C- origine
180F/ 82C- basse temp
160f/ 71C- piste

le liquide ne devrait pas descendre, il va plutot avoir tendance a monter un peu a cause de l'expansion thermique du LDR

I6 + V8 = Y14?

shelbyHp

Salut R1,

En effet,je suis plutôt autour des 90°.
Sur l'ancien calorstat, je lis 160,l'ancien proprio avait monté une modèle "course"...

Il me semble que la capacité de LDR sur un 289ci est de 15L,si je ne me trompe pas..??

Aussi,j'ai lu qu'un mélange trop riche pouvait amener à une surchauffe  moteur.
Quel serait le moyen le plus simple pour pouvoir contrôler mon mélange ?

Merci  :v:

olive82

Donc maintenant tout va bien au niveau de ta température ?

ça ne chauffe plus ?

Quand tu vidanges ton radiateur et que tu changes ton thermostat , tu ne vides jamais ton bloc entièrement , donc tu ne remets jamais 15L de LDR

Sujets similaires (5)