Concours photo

Partenaires

Sur Facebook

J

Souci température

Démarré par JLS, 18 Novembre 2009 à 20:10:35

0 Membres et 1 Invité sur ce sujet

JLS

Souci  température


J'ai un Souci  de température d'habitude  il y a un ventilateur couplé au moteur et puis c'est tout
Moi non j'en ai un de plus en face de l'autre  qui tourne aussi  (très vite) sans arrêt
De plus l'aiguille de température ne fonctionne pas donc je ne sais pas si ça chauffe  trop ou pas
C'est une voiture que j'ai depuis peu, 6 mois la carte grise est encore au nom de l'ancien proprio,
Et oui  il va falloir la passez au contrôle mais avant j'ai du boulot  comme tout ceux qui on une grand-mère  mais ont les aimes nos grand-mère
;)

c est lien  pour les ignare comme moi



http://iml.jou.ufl.edu/projects/students/Blommel/#years
Vive la Normandie LIBRE

289225cv

salut jl , peu tu poster une photo du ( ventilo face a l autre ? ) j arrive pas a
imaginer comment c est monter  :o  :)

JLS

Vive la Normandie LIBRE

JLS

Vive la Normandie LIBRE

289225cv

ha d accord !!! donc il est brancher sur le contact en permanence !!!
c est qu elle avait ou elle a des problemes de chauffe   ???

289225cv

pour l aiguille regarde si le fil est brancher sur sa sonde derriere l allumeur
sur la tubulure admission !!

JLS


Il y a des petits tuyaux branché dessus (la sonde)Et oui je pense aussi qu'elle a un souci de chauffe
Sois je démonte tout radiateur ...etc. et je nettoie ou je laisse comme ça  bref je suis dans l'expectative (dans la merd.)

Vive la Normandie LIBRE

Dearborn67

voici ou ce trouve la sonde d'eau moteur.
[attach=1]
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

Dearborn67

J'ai aussi des ventilateurs electrique, mais c'est seulement au cas ou il fait vraiment trés chaud ou au ralenti. Ils proviennent d'une 205GTI avec la buse.
[attach=1]
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

289225cv

aie , si tu a un bon radiateur et calorstat neuf il a pas de souçis de chauffe
deja un bon nettoyage au karcher eau chaude , attention a la pression
le radiateur peu en peter  ???  mais ça prouve aussi qu il etait farçie   ;)

Thierry

La premiere chose a faire serait de nettoyer le contact de la sonde de temperature, la remplacer ou remplacer le cable. C'est a partir de la que tu sauras vraiment si elle chauffe ou pas.
Si elle chauffe, ca peut etre plusieurs choses, un manque de compression du moteur, une carburation trop riche, un allumage mal reglé, radiateur encrassé, tuyau bouché ou systeme de refroidissement non étanche.
Mon autre passion:
Photographie

boss-302

qu'il verifie s'il n'est pas brancher en direct et si le thermostat est bien en place  8)

JLS

Je viens de regarder sous le volant et il y a beaucoup de fil débranché
De plus j'ai un (sur) petit plomb qui est mort vu la taille je sais pas ou je vais en retrouver un
Donc si vous avez une photo je prends
merci pour les reponses :)

Vive la Normandie LIBRE

SERGIO 52

 :) Regardes  il y a un sujet sur  dépannage plans électriques pour tes fils débranchés ;)
Supers faciles à exploités smk2

hyann

le fil rouge sur le fil rouge et le fil noir sur le fil noir,
c'est quoi que tu app un plomb? un fusible?

JLS

Vive la Normandie LIBRE

SERGIO 52

 ;) Jl , j'allais dire stephane 14 C'est quoi ton histoire de plomb je ne pige pas, ::)

JLS

Vive la Normandie LIBRE

hyann

pour les petits tu peux en trouver pour le poste dans les magasins type feu vert et norauto au rayon HI-FI!
lave bien ton radiateur au st marc puis controle la sonde

JLS

je m'en douté merci pour la réponse
Vive la Normandie LIBRE

Sujets similaires (4)

39 Réponses
6166 Vues

Démarré par davistang


22 Réponses
3618 Vues

13 Réponses
641 Vues

Démarré par Stan428


5 Réponses
118 Vues