Concours photo

Partenaires

Sur Facebook

s'étouffe à chaud!!!

Démarré par frederor, 15 Juillet 2010 à 21:01:11

0 Membres et 1 Invité sur ce sujet

frederor

Bonsoir,
enfin en etat pour rouler,je sors ma stang et apres 15 km elle s'etouffe,je m'arrete pour voir puis repart et 2 km plus loin elle s'est tellement etouffe que le moteur s'est arreté
elle a redemarré au quart de tour mais des que je mettais des gaz elle crevait!
a chaque fois elle redemarrais au quart et des que je mettais des gaz elle s'etouffai et a force s'arretai
j'ai laissé refroidir 1h et suis rentré sans probleme
je n'ose plus la sortir peur de rester en rad sur la route!!!
Merci pour votre aide
amicalement
fred

boss-302

un reglage de l'arrivée d'air au carbus?

frederor

je pense pas car pourquoi a chaud et pas a froid!!
on m'a conseillé la bobine ou les condensateurs

boss-302

oui, possible aussi, mais attend les specialiste vont passer  ;)

frederor

oui BOSS,un peu de patience!!!
merci
bonne soirée

boss-302


289225cv

Salut Fred , elle fait quoi exactement elle sent l essence ou contraire il te semble qu elle en manque  ::)

frederor

bonjour 289,
elle ne sent pas l'essence c'est tout ce que je peux te dire

289225cv

As tu un moteur preparé ( carbu tubulure allumage electronique ou origine ) cela peu arriver
que la bobine est des coupures a chaud mais c est rare  ::)

frederor

non juste que c'est pas le 289 d'origine mais ils ont mis le 302 dedand

289225cv

289 ou 302 cela change pas grand chose un peu plus de couple  ;) ! sait tu le carbu qu il y a
4 corps ou 2 corps  ::)

frederor


289225cv

ok a par un probleme de flotteurs ou pointeau c est pas un gros carbu donc de se coté la RAS
sait tu en la faisant tourner sur place si elle a des problemes au bout d un moment en la tenant
accelerée  ::)

frederor

il faut qu'elle soit chaude,ca m'est arrivé apres 15 km
et c'est en roulant qu'elle a commencé donc a regime constant
a l'arret juste apres,je donnais des coup d'acceleration et elle crevai,j'ai pas essayé à regime constant donc je peux pas te repondre
depuis ce jour la,il y a 3 semaines,je n'ose plus la sortir et se n'est pas en la laissant tourner au garage qu'elle me refera le probleme

JLS

pompe à essence qui donne des signes de faiblesse ??
Vive la Normandie LIBRE

frederor

non la pompe a essence fonctionne sans probleme

JLS

 la pression mais pas le débit.
Ca donne un ralenti normal mais ça sétouffe dès qu'on met trop de gaz.
Non??

Vive la Normandie LIBRE

289225cv

faut essayer sur place echappement dehors biensur en la tenant a un regime constant entre 1500 et
2000 trm c est la que tu verra se qui lui arrive ( essence qui ne coule plus au milieu du carbu se qui
est fort possible ) ou coupure allumage j en doute ! mais attention avec l essence un accident
arrive tres tres vite si tu n as jammais fait cela  ;)

frederor

le probleme ne vient pas a froid mais a chaud et apres 15 km donc pour moi il n'y a pas de probleme d'allimentation

frederor

j'irai refaire un tour avec quand j'aurai le temps de tomber en panne,
je vous tien au courant!là je vais bosser ciao
et merci des conseil

Sujets similaires (5)